    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Rubik:wght@300;500&display=swap"><meta name="google-site-verification" content="YVrX7vED28cJfmbQEdgks-zI0kce2blSj5V7xOax1oc" /><meta name="robots" content="max-image-preview:large"><link rel="preload" imagesrcset="https://blackbeltmag.com/media-library/martial-arts-orthotics.png?id=27822884&width=1245&quality=85&coordinates=105%2C0%2C105%2C0&height=700 3x, https://blackbeltmag.com/media-library/martial-arts-orthotics.png?id=27822884&width=1245&quality=85&coordinates=105%2C0%2C105%2C0&height=700 2x, https://blackbeltmag.com/media-library/martial-arts-orthotics.png?id=27822884&width=1245&quality=85&coordinates=105%2C0%2C105%2C0&height=700 1x" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://blackbeltmag.com/media-library/martial-arts-orthotics.png?id=27822884&width=1200&coordinates=45%2C0%2C45%2C0&height=600">
<meta property="fb:app_id"              content="338097883831387">
<meta property="og:type"                content="article">
        <meta property="og:url" content="https://blackbeltmag.com/martial-arts-orthotics">
        <link rel="canonical" href="https://blackbeltmag.com/martial-arts-orthotics" />
    <meta property="og:site_name"           content="Black Belt Magazine">
    
<meta property="og:image"               content="https://blackbeltmag.com/media-library/martial-arts-orthotics.png?id=27822884&width=1200&coordinates=45%2C0%2C45%2C0&height=600">
<meta property="og:image:width"               content="1200">
<meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Martial Arts Orthotics">
    <meta property="og:description"         content="Proper arch support can help not only with feet but also with knee and lower back pain. Why is that?">

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": true, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "webVitalsSampleRate": 100, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 20232978}, "resourceId": "pp_2655426480", "section": {"id": null}, "fbId": "338097883831387", "site": {"id": 20232978, "isCommunitySite": false}, "pathParams": {"sections": "", "slug": "martial-arts-orthotics"}, "messageBusUri": "wss://messages.rebelmouse.io", "tag": {"slug": "health"}, "clientGaId": "UA-481025-23", "post": {"sections": [0, 525706936, 529899438], "shareUrl": "https%3A%2F%2Fblackbeltmag.com%2Fmartial-arts-orthotics", "id": 2655426480}, "fbAppVersion": "v2.5", "useRiver": false, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22%22%2C%22slug%22%3A%22martial-arts-orthotics%22%7D\u0026post_id=2655426480\u0026site_id=20232978\u0026override_device=desktop\u0026resource_id=pp_2655426480"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://blackbeltmag.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://blackbeltmag.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
        window.RM_OVERRIDES = {};
        window.RM_AD_LOADER = [];
    </script>
    <script type="module" async src="https://blackbeltmag.com/static/dist/social-ux/main.e3b864cf8192fc9863d6.bundle.mjs"></script>
    <script nomodule defer src="https://blackbeltmag.com/static/dist/social-ux/main.772c5fd43f49e54ac69f.bundle.js"></script>

    <script type="module" async src="https://blackbeltmag.com/static/dist/social-ux/runtime.ff4015c3a7ad25ccecff.bundle.mjs"></script>
    <script nomodule defer src="https://blackbeltmag.com/static/dist/social-ux/runtime.6dbd41420c128d096e24.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Black Belt Magazine" href="/feeds/fitness.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    <title>Martial Arts Orthotics - Black Belt Magazine</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassetsf3e0ced51f20c9c86aed5e8b5ada35fb", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#B80009";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4NDg3MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODM1MDkzMH0.qz15MSqWILtLlJkRRpDONaNvDgr2ContnrHwEFpHaLA/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4NDg3MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODM1MDkzMH0.qz15MSqWILtLlJkRRpDONaNvDgr2ContnrHwEFpHaLA/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Open Sans:300,400,700|Rokkitt:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open Sans:300,400,700|Rokkitt:300,400,700&display=swap" /><meta property="article:published_time" content="2021-10-28T17:33:59+00:00" /><meta property="article:modified_time" content="2021-10-28T17:33:59+00:00" /><meta property="article:author" content="https://www.facebook.com/63378970770" /><meta name="keywords" content="martial arts orthotics, martial arts support, martial arts, health"/><meta name="description" content="It is well known that for some people, orthotic type arch support is necessary to treat certain conditions such as flat feet or plantar fasciitis. What is less known is that proper arch support can also help with or even reduce the risk of developing knee and lower back pain, especially when flattening of the feet or fallen arches are a contributing factor."/><link rel="amphtml" href="https://blackbeltmag.com/amp/martial-arts-orthotics-2655426480"><script>
if(!dontshowads) {
  var dontshowads=false;
}
  console.log(dontshowads);
</script><meta property="fb:pages" content="63378970770" /><meta name="robots" content="max-image-preview:large"><meta name="google-site-verification" content="H9wtO1yWsvGEf4eAiWOMxrBJlVBNIZtBvXyrxznVhCQ" /><script>if(dontshowads==false){
 var sidebar_mapping, leaderboard_mapping, infinite_mapping, content_mapping, sticky_mapping;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
	 sidebar_mapping = googletag.sizeMapping().
			addSize([1024, 0], [[300, 600], 'fluid', [300, 250]]). //desktop
			addSize([768, 0], ['fluid', [300, 250]]). //tablet
			addSize([360, 0], ['fluid', [300, 250]]). //mobile
			build();
	 leaderboard_mapping = googletag.sizeMapping().
			addSize([1024, 0], [[728, 90], [970, 250], [970, 90], 'fluid']). //desktop
			addSize([768, 0], [[728, 90], [468, 60], 'fluid']). //tablet
			addSize([360, 0], [[300, 250], 'fluid', [336, 280], [320, 100], [320, 50]]). //mobile
			build();
	 infinite_mapping = googletag.sizeMapping().
			addSize([1024, 0], [[728, 90], 'fluid']). //desktop
			addSize([768, 0], [[728, 90], [468, 60], 'fluid']). //tablet
			addSize([360, 0], [[300, 250], 'fluid', [336, 280]]). //mobile
			build();
	 content_mapping = googletag.sizeMapping().
			addSize([1674, 0], [[300, 250], [336, 280], [728, 90], [970, 90], 'fluid']). //desktop
			addSize([1024, 0], [[300, 250], [336, 280], [728, 90], 'fluid']). //desktop
			addSize([768, 0], [[300, 250], [336, 280], [728, 90], 'fluid']). //tablet
			addSize([360, 0], [[300, 250], [336, 280], 'fluid']). //mobile
			build();
	 sticky_mapping = googletag.sizeMapping().
			addSize([1024, 0], [[970, 90], [728, 90]]). //desktop
			addSize([768, 0], [728, 90]). //tablet
			addSize([360, 0], [[320, 80], [320, 50]]). //mobile
			build();


    googletag.defineSlot('/22278042776,22019076254/bbm/top_leaderboard', [[970, 250], [970, 90], [468, 60], [320, 100], 'fluid', [320, 50], [336, 280], [728, 90], [300, 250]], 'top_leaderboard').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
    if(document.getElementById('sidebar_1')){
	googletag.defineSlot('/22278042776,22019076254/bbm/sidebar_1', [[300, 600], 'fluid', [300, 250]], 'sidebar_1').defineSizeMapping(sidebar_mapping).addService(googletag.pubads());
    }
    if(document.getElementById('sidebar_2')){
	googletag.defineSlot('/22278042776,22019076254/bbm/sidebar_2', [[300, 250], 'fluid', [300, 600]], 'sidebar_2').defineSizeMapping(sidebar_mapping).addService(googletag.pubads());
    }
    if(document.getElementById('sidebar_3')){
	window.stickySidebar=googletag.defineSlot('/22278042776,22019076254/bbm/sidebar_3', [[300, 250], [300, 600], 'fluid'], 'sidebar_3').defineSizeMapping(sidebar_mapping).addService(googletag.pubads());
    }
	if(document.querySelector(".current-post .bbm-content")){
     // document.querySelector(".current-post .bbm-content").id="content";
      //googletag.defineSlot('/22278042776,22019076254/bbm/content', [[336, 280], 'fluid', [300, 250], [728, 90], [970, 90]], 'content').defineSizeMapping(content_mapping).addService(googletag.pubads());
                                              }
	googletag.defineSlot('/22278042776,22019076254/bbm/infinite', [[300, 250], [468, 60], 'fluid', [336, 280], [728, 90]], 'infinite').defineSizeMapping(infinite_mapping).addService(googletag.pubads());
	window.stickyBottom= googletag.defineSlot('/22278042776,22019076254/bbm/sticky', [[320, 50], [728, 90], [468, 60], [970, 90], 'fluid'], 'sticky').defineSizeMapping(sticky_mapping).addService(googletag.pubads());


googletag.pubads().enableSingleRequest();

    googletag.pubads().enableLazyLoad({
    fetchMarginPercent: 400,  // Fetch slots within 4 viewports.
    renderMarginPercent: 200,  // Render slots within 2 viewports.
    mobileScaling: 2.0  // Double the above values on mobile.
    });
    
    googletag.pubads()
    .setTargeting('id', 2655426480)
    .setTargeting('category', ["fitness", "other"])
    .setTargeting('tags', ["martial-arts-orthotics", "martial-arts-support", "martial-arts", "health"]);
     
    googletag.enableServices();
      setInterval(function(){ googletag.pubads().refresh([window.stickyBottom]) 
            if(document.getElementById('sidebar_3')){             googletag.pubads().refresh([window.stickySidebar]) 
                                                    }
                            
                            }, 30000); 
  });
    }
</script><style id="custom-post-styles-2655426480">
</style><style id="custom-post-styles-2655348173">
</style><style id="custom-post-styles-2655429511">
</style><style id="custom-post-styles-2655423715">
</style><style id="custom-post-styles-2648624703">
</style>

    


    <script>
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script>


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-fitness"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--traditional-arts">
            <a
                href="https://blackbeltmag.com/traditional-arts/"
                
            >Traditional Arts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--karate">
            <a
                href="https://blackbeltmag.com/traditional-arts/karate/"
                
            >Karate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--tae-kwon-do">
            <a
                href="https://blackbeltmag.com/traditional-arts/tae-kwon-do/"
                
            >Tae Kwon Do</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kung-fu">
            <a
                href="https://blackbeltmag.com/traditional-arts/kung-fu/"
                
            >Kung Fu</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--muay-thai">
            <a
                href="https://blackbeltmag.com/traditional-arts/muay-thai/"
                
            >Muay Thai</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--krav-maga">
            <a
                href="https://blackbeltmag.com/traditional-arts/krav-maga/"
                
            >Krav Maga</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kali">
            <a
                href="https://blackbeltmag.com/traditional-arts/kali/"
                
            >Kali</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--judo">
            <a
                href="https://blackbeltmag.com/traditional-arts/judo/"
                
            >Judo</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--other-arts">
            <a
                href="https://blackbeltmag.com/traditional-arts/other-arts/"
                
            >Other</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--techniques">
            <a
                href="https://blackbeltmag.com/traditional-arts/techniques/"
                
            >Techniques</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--brazilian-jiu-jitsu">
            <a
                href="https://blackbeltmag.com/brazilian-jiu-jitsu/"
                
            >Brazilian Jiu Jitsu</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--events">
            <a
                href="https://blackbeltmag.com/brazilian-jiu-jitsu/events/"
                
            >Events</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--techniques">
            <a
                href="https://blackbeltmag.com/brazilian-jiu-jitsu/techniques/"
                
            >Techniques</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--other">
            <a
                href="https://blackbeltmag.com/brazilian-jiu-jitsu/other/"
                
            >Other</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--mixed-martial-arts">
            <a
                href="https://blackbeltmag.com/mixed-martial-arts/"
                
            >Mixed Martial Arts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ufc">
            <a
                href="https://blackbeltmag.com/mixed-martial-arts/ufc/"
                
            >UFC</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--bellator">
            <a
                href="https://blackbeltmag.com/mixed-martial-arts/bellator/"
                
            >Bellator</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--one-championship">
            <a
                href="https://blackbeltmag.com/mixed-martial-arts/one-championship/"
                
            >ONE Championship</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--other">
            <a
                href="https://blackbeltmag.com/mixed-martial-arts/other/"
                
            >Other</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--techniques">
            <a
                href="https://blackbeltmag.com/mixed-martial-arts/techniques/"
                
            >Techniques</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sport-karate">
            <a
                href="https://blackbeltmag.com/sport-karate/"
                
            >Sport Karate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--leagues">
            <a
                href="https://blackbeltmag.com/sport-karate/leagues/"
                
            >Leagues</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--events">
            <a
                href="https://blackbeltmag.com/sport-karate/events/"
                
            >Events</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--point-fighting">
            <a
                href="https://blackbeltmag.com/sport-karate/point-fighting/"
                
            >Point Fighting</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--forms-and-weapons">
            <a
                href="https://blackbeltmag.com/sport-karate/forms-and-weapons/"
                
            >Forms and Weapons</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--athlete-profiles">
            <a
                href="https://blackbeltmag.com/sport-karate/athlete-profiles/"
                
            >Athlete Profiles</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--black-belt-magazine-rankings">
            <a
                href="https://blackbeltmag.com/sport-karate/black-belt-magazine-rankings/"
                
            >Black Belt Magazine Rankings</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--techniques">
            <a
                href="https://blackbeltmag.com/sport-karate/techniques/"
                
            >Techniques</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--other">
            <a
                href="https://blackbeltmag.com/sport-karate/other/"
                
            >Other</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--fitness">
            <a
                href="https://blackbeltmag.com/fitness/"
                
            >Fitness</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--cardio-kickboxing">
            <a
                href="https://blackbeltmag.com/fitness/cardio-kickboxing/"
                
            >Cardio Kickboxing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--nutrition">
            <a
                href="https://blackbeltmag.com/fitness/nutrition/"
                
            >Nutrition</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--techniques">
            <a
                href="https://blackbeltmag.com/fitness/techniques/"
                
            >Techniques</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--other">
            <a
                href="https://blackbeltmag.com/fitness/other/"
                
            >Other</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--martial-arts-industry">
            <a
                href="https://blackbeltmag.com/martial-arts-industry/"
                
            >Martial Arts Industry</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--better-business">
            <a
                href="https://blackbeltmag.com/martial-arts-industry/better-business/"
                
            >Better Business</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--instructor-tips">
            <a
                href="https://blackbeltmag.com/martial-arts-industry/instructor-tips/"
                
            >Instructor Tips</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--archives">
            <a
                href="https://blackbeltmag.com/archives/"
                
            >Archives</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--social-media">
            <a
                href="https://blackbeltmag.com/social-media/"
                
            >Social Media</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--school-listings">
            <a
                href="https://blackbeltmag.com/school-listings/"
                
            >School Listings</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--self-defense">
            <a
                href="https://blackbeltmag.com/self-defense/"
                
            >Self Defense</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--combatives">
            <a
                href="https://blackbeltmag.com/self-defense/combatives/"
                
            >Combatives</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--reality-based">
            <a
                href="https://blackbeltmag.com/self-defense/reality-based/"
                
            >Reality Based</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--weapons-defense">
            <a
                href="https://blackbeltmag.com/self-defense/weapons-defense/"
                
            >Weapons Defense</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--techniques">
            <a
                href="https://blackbeltmag.com/self-defense/techniques/"
                
            >Techniques</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--other">
            <a
                href="https://blackbeltmag.com/self-defense/other/"
                
            >Other</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--entertainment">
            <a
                href="https://blackbeltmag.com/entertainment/"
                
            >Entertainment</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--essential-gear">
            <a
                href="https://blackbeltmag.com/essential-gear/"
                
            >Essential Gear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--about">
            <a
                href="https://blackbeltmag.com/about/"
                
            >About Black Belt Magazine</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--member-profiles">
            <a
                href="https://blackbeltmag.com/hall-of-fame/member-profiles/"
                
            >Member Profiles</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--articles">
            <a
                href="https://blackbeltmag.com/hall-of-fame/articles/"
                
            >Articles</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--news">
            <a
                href="https://blackbeltmag.com/news/"
                
            >News</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" class="menu-overlay js-toggle" data-target="body" data-toggle-class="menu-opened"></div>

<div id="sTop_Bar_0_0_13_0_0_4" class="js-hidden-panel" data-offset="86">
    <div class="topbar" id="sTop_Bar_0_0_13_0_0_4_0"><div class="topbarin" id="sTop_Bar_0_0_13_0_0_4_0_0"><div class="" id="sTop_Bar_0_0_13_0_0_4_0_0_0"><div data-share-status-id="menu-toggle" class="rebelbar__menu-toggle js-toggle" id="sTop_Bar_0_0_13_0_0_4_0_0_0_0" data-target="body" data-toggle-class="menu-opened"><i class="fa fa-bars"></i></div><!-- User Code --><a href="https://blackbeltmag.com/"><div class="bbmlogo" ><svg  fill="none" style=" max-width: fit-content;"
                xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M118.62 14.9387H121.205C122.708 15.1036 124.198 15.5031 124.989 16.7825C125.894 18.7747 125.921 20.838 124.472 22.6382C123.323 24.202 120.622 23.7626 118.613 23.7626L118.62 14.9387ZM118.62 4.5504C121.221 4.6699 123.46 4.12517 124.527 5.97501C125.483 7.87185 125.374 10.0526 123.869 11.6624C122.741 12.4614 121.472 12.4614 118.63 12.4614L118.62 4.5504ZM128.274 14.5079C127.37 14.0824 126.569 13.8111 125.398 13.4889C127.206 13.0718 129.227 12.3989 130.431 11.094C132.015 9.57618 131.909 6.94733 131.089 5.24064C129.776 2.89256 126.877 1.80835 124.007 1.71327L111.076 1.71984C111.288 2.30449 111.517 2.45315 111.729 3.00655V25.4092L111.109 26.4577H111.349H125.785C126.918 26.2864 127.942 25.8869 128.927 25.4357C131.089 24.4644 132.265 22.1875 132.293 20.1959C132.456 17.8979 130.76 15.4325 128.274 14.5079ZM8.54463 14.9387H11.1289C12.6329 15.1036 14.1231 15.5031 14.915 16.7825C15.8178 18.7747 15.8454 20.838 14.3948 22.6382C13.2475 24.202 10.5472 23.7626 8.53554 23.7626L8.54463 14.9387ZM8.54463 4.5504C11.1481 4.6699 13.3834 4.12517 14.4507 5.97501C15.4078 7.87185 15.2971 10.0526 13.7947 11.6624C12.6656 12.4614 11.3931 12.4614 8.55346 12.4614L8.54463 4.5504ZM18.1967 14.5079C17.2935 14.0824 16.4944 13.8111 15.3247 13.4889C17.1307 13.0718 19.1535 12.3989 20.357 11.094C21.9416 9.57618 21.8325 6.94733 21.0117 5.24064C19.6991 2.89256 16.8009 1.80835 13.9305 1.71327L1 1.71984C1.21101 2.30449 1.441 2.45315 1.65549 3.00655V25.4092L1.03316 26.4577H1.27171H15.7092C16.8434 26.2864 17.8683 25.8869 18.8527 25.4357C21.0117 24.4644 22.1879 22.1875 22.2154 20.1959C22.3807 17.8979 20.6841 15.4325 18.1967 14.5079ZM44.2519 5.73757L44.5236 5.5243L44.7702 5.73757C45.8097 8.96316 46.931 12.1136 47.8604 15.3613L41.0349 15.3584L44.2519 5.73757ZM48.572 17.5667L51.0052 25.4354L50.6479 26.4571H59.907L58.6434 25.281L51.1966 4.88475C51.1129 3.98229 50.9501 2.84712 51.8524 1.87375L52.0064 1.71931L40.8875 1.71406C41.4625 2.25643 41.5163 3.20354 41.435 3.91138L35.6658 20.1953L35.0101 21.5487L34.1358 22.8105L39.3869 22.8008L39.2754 22.4018C38.9489 20.7658 39.6581 19.1311 40.4521 17.5667H48.572ZM167.037 26.4571V22.488L166.054 23.029H159.53L159.527 22.8557V3.58044L160.083 1.71957L152.017 1.71406L152.579 3.52108V25.4092L152.083 26.3946V26.4571H167.037ZM23.4855 1.71406L24.0466 3.52056V25.4089L23.5481 26.3946V26.4571H43.9243V23.0046L42.939 23.3264H30.9911V23.1525V3.58044L31.5508 1.71957L23.4855 1.71406ZM99.096 1.70828L91.7723 1.71957L92.1245 3.17517L84.6061 14.3107V3.17517L85.3982 1.7138H77.2299L78.0437 3.17517V25.4352L77.5463 26.4634H85.2073L84.5991 25.4186L84.6061 19.9111L87.7016 15.8748L93.4192 25.4094L93.2081 26.4571H102.128L100.928 25.4352L91.2548 10.8469L97.4114 3.15495L99.096 1.70828ZM141.039 11.5852V4.72743H148.603L149.566 5.1952L149.569 1.71957H133.638L134.338 3.12973V25.4092L133.755 26.4571H149.569V22.8045L148.603 23.3264H141.039L141.028 14.9642L148.772 14.9387L149.569 15.4065V11.0917L148.772 11.5852L141.039 11.5852ZM168.649 25.4089L168.066 26.4571H176.278L175.676 25.4089V4.38204H180.597L181.575 5.0124V1.71931H162.419V5.0124L163.328 4.38204H168.649V25.4089ZM75.9941 21.0631C75.6748 21.8939 74.7355 22.7808 74.1087 23.3264C72.6856 24.3 70.7441 24.7961 68.9116 24.2254C66.6162 23.5409 65.8596 21.2315 65.3678 19.4762C64.7128 14.8531 64.2748 10.4237 66.4244 5.80875C67.2029 4.1341 69.1865 3.1778 71.2912 3.41471C73.5053 3.62588 75.3902 5.70316 75.9941 7.40986L76.0117 2.71265C73.0857 0.600692 68.3107 0.663991 64.8383 1.70802C59.7533 3.41471 58.031 8.62855 57.6213 12.7306C57.457 17.2815 58.3318 23.6828 64.2641 26.1719C67.9012 27.4736 72.9306 27.3071 75.9941 25.198V21.0631Z" fill="white" stroke="white"/></svg></div></a><style>
.bbmlogo {
  height:26px;
  margin-top: 0;
  max-width: 180.57px;
  }
  

    
@media only screen (min-width:960px) and (max-width:1280px){
.bbmlogo {
  height:18px;
  margin-top: 0px;
  max-width:100px!important;
  width:100%!important;
  }
  }
  .listzb a:first-child{top:0px!important}
</style><!-- End User Code --><div class="maintopmenu" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2"><div id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0" class="amenu row-wrapper clearfix  no-mb">
    <div class="row ">
        

<div id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_0" class="amenulink clickmob col sm-mb-2 md-mb-4 s12 m12 l2">
    <div class="hidemix" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_0_0"><div class="text-element" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_0_0_0"><a href="/mixed-martial-arts/" class="color-inherit" target="">Mixed Martial Arts <span>&#9658;</span></a></div></div><div class="amenudrop" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_0_1"><div class="list" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_0_1_0"><a href="/mixed-martial-arts/ufc/" class="list__item" target="_self">UFC</a><a href="/mixed-martial-arts/bellator/" class="list__item" target="_self">Bellator</a><a href="/mixed-martial-arts/one-championship/" class="list__item" target="_self">One Championship</a><a href="/mixed-martial-arts/techniques/" class="list__item" target="_self">Techniques</a><a href="/mixed-martial-arts/other/" class="list__item" target="_self">Other</a></div></div>
</div>



<div id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_1" class="amenulink clickmob col sm-mb-2 md-mb-4 s12 m12 l2">
    <div class="hidearts" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_1_0"><div class="text-element" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_1_0_0"><a href="/traditional-arts/" class="color-inherit" target="">Traditional Arts<span>&#9658;</span></a></div></div><div class="amenudrop" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_1_1"><div class="list" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_1_1_0"><a href="/traditional-arts/karate/" class="list__item" target="_self">Karate</a><a href="/traditional-arts/tae-kwon-do/" class="list__item" target="_self">Tae Kwon Do</a><a href="/traditional-arts/kung-fu/" class="list__item" target="_self">Kung Fu</a><a href="/traditional-arts/muay-thai/" class="list__item" target="_self">Muay Thai</a><a href="/traditional-arts/kali/" class="list__item" target="_self">Kali</a><a href="/traditional-arts/jeet-kune-do/" class="list__item" target="_self">Jeet Kune Do</a><a href="/traditional-arts/krav-maga/" class="list__item" target="_self">Krav Maga</a><a href="/traditional-arts/judo/" class="list__item" target="_self">Judo</a><a href="/traditional-arts/techniques/" class="list__item" target="_self">Techniques</a><a href="/traditional-arts/other-arts/" class="list__item" target="_self">Other</a></div></div>
</div>



<div id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_2" class="amenulink clickmob col sm-mb-2 md-mb-4 s12 m12 l2">
    <div class="hidejiu" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_2_0"><div class="text-element" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_2_0_0"><a href="/brazilian-jiu-jitsu/" class="color-inherit" target="">Brazilian Jiu Jitsu<span>&#9658;</span></a></div></div><div class="amenudrop" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_2_1"><div class="list" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_2_1_0"><a href="/brazilian-jiu-jitsu/events/" class="list__item" target="_self">Events</a><a href="/brazilian-jiu-jitsu/techniques/" class="list__item" target="_self">Techniques</a><a href="/brazilian-jiu-jitsu/other/" class="list__item" target="_self">Other</a></div></div>
</div>



<div id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_3" class="amenulink clickmob col sm-mb-2 md-mb-4 s12 m12 l2">
    <div class="hideself" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_3_0"><div class="text-element" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_3_0_0"><a href="/self-defense/" class="color-inherit" target="">Self Defense <span>&#9658;</span></a></div></div><div class="amenudrop" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_3_1"><div class="list" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_3_1_0"><a href="/self-defense/combatives/" class="list__item" target="_self">Combatives</a><a href="https://blackbeltmag.com/self-defense/reality-based/" class="list__item" target="_self">Reality Based</a><a href="/self-defense/weapons-defense/" class="list__item" target="_self">Weapons Defense</a><a href="/self-defense/techniques/" class="list__item" target="_self">Techniques</a><a href="/self-defense/other/" class="list__item" target="_self">Other</a></div></div>
</div>



<div id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_4" class="amenulink clickmob col sm-mb-2 md-mb-4 s12 m12 l2">
    <div class="hidekarate" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_4_0"><div class="text-element" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_4_0_0"><a href="/sport-karate/" class="color-inherit" target="">Sport Karate <span>&#9658;</span></a></div></div><div class="amenudrop" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_4_1"><div class="list" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_4_1_0"><a href="/sport-karate/leagues/" class="list__item" target="_self">Leagues</a><a href="/sport-karate/events/" class="list__item" target="_self">Events</a><a href="/sport-karate/point-fighting/" class="list__item" target="_self">Point Fighting</a><a href="/sport-karate/forms-and-weapons/" class="list__item" target="_self">Forms and Weapons</a><a href="/sport-karate/athlete-profiles/" class="list__item" target="_self">Athlete Profiles</a><a href="/sport-karate/black-belt-magazine-rankings/" class="list__item" target="_self">Black Belt Magazine Rankings</a><a href="/sport-karate/techniques/" class="list__item" target="_self">Techniques</a><a href="/sport-karate/other/" class="list__item" target="_self">Other</a></div></div>
</div>



<div id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_5" class="amenulink clickmob bshadow mabs col sm-mb-2 md-mb-4 s12 m12 l2">
    <div class="hidemore" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_5_0"><div class="text-element" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_5_0_0"><a href="/fitness/" class="color-inherit" target="">More <span>&#9658;</span></a></div></div><div class="amenudrop morez" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_5_1"><div id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_5_1_0" class="morez row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_5_1_0_0" class="amenulink clickmob col sm-mb-2 md-mb-4 s12 m12 l2">
    <div class="list" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_5_1_0_0_0"><a href="/brazilian-jiu-jitsu/events/" class="list__item" target="_self">Member Profiles<span>&#9658;</span></a></div><div class="list" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_5_1_0_0_1"><a href="/brazilian-jiu-jitsu/events/" class="list__item" target="_self">Better Business</a><a href="/brazilian-jiu-jitsu/events/" class="list__item" target="_self">Instructor Tips</a></div>
</div>



<div id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_5_1_0_1" class="amenulink clickmob col sm-mb-2 md-mb-4 s12 m12 l2">
    <div class="list" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_5_1_0_1_0"><a href="/brazilian-jiu-jitsu/events/" class="list__item" target="_self">Hall of Fame<span>&#9658;</span></a></div><div class="list" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_5_1_0_1_1"><a href="/brazilian-jiu-jitsu/events/" class="list__item" target="_self">Member Profiles</a><a href="/brazilian-jiu-jitsu/events/" class="list__item" target="_self">Articles</a></div>
</div>



<div id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_5_1_0_2" class="amenulink clickmob col sm-mb-2 md-mb-4 s12 m12 l2">
    <div class="list" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_5_1_0_2_0"><a href="/brazilian-jiu-jitsu/events/" class="list__item" target="_self">Entertainment</a><a href="/brazilian-jiu-jitsu/techniques/" class="list__item" target="_self">Essential Gear</a><a href="/brazilian-jiu-jitsu/techniques/" class="list__item" target="_self">About Black Belt Magazine</a></div>
</div>



<div id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_5_1_0_3" class="amenulink clickmob col sm-mb-2 md-mb-4 s12 m12 l2">
    <div class="list" id="sTop_Bar_0_0_13_0_0_4_0_0_0_2_2_0_5_1_0_3_0"><a href="/brazilian-jiu-jitsu/events/" class="list__item" target="_self">Advertise</a><a href="/brazilian-jiu-jitsu/techniques/" class="list__item" target="_self">Contact Us</a><a href="/brazilian-jiu-jitsu/techniques/" class="list__item" target="_self">School Listings</a></div>
</div>


    </div>
</div>


</div>
</div>


    </div>
</div>


</div></div><div class="listzb" id="sTop_Bar_0_0_13_0_0_4_0_0_1_1_0"><div class="text-element" id="sTop_Bar_0_0_13_0_0_4_0_0_1_1_0_0"><a href="https://blackbeltmag.com/list-your-school" class="color-inherit" target="">LIST YOUR SCHOOL</a></div><div class="text-element" id="sTop_Bar_0_0_13_0_0_4_0_0_1_1_0_1"><a href="https://shop.blackbeltmag.com/products/black-belt-magazine-subscription" class="color-inherit" target="">SUBSCRIBE</a></div><!-- User Code --><div class="shopbtn"><a href="https://shop.blackbeltmag.com/" target="_blank" class="shop-button"><svg width="16" height="13"  viewBox="0 0 16 13" fill="none"
                xmlns="http://www.w3.org/2000/svg"><path d="M14.8288 1.45456H2.90908C2.87318 1.45456 2.84042 1.46806 2.80677 1.47818L2.5138 0.515421C2.42063 0.20925 2.13822 0 1.81817 0H0.363648C0.162818 0 0 0.162818 0 0.363648V1.09091C0 1.29174 0.162818 1.45456 0.363648 1.45456H1.2795L3.55153 8.92081L2.70297 9.91078C2.36758 10.302 2.21656 10.8412 2.37092 11.3328C2.56834 11.9616 3.12331 12.3636 3.76316 12.3636H14.1818C14.3827 12.3636 14.5455 12.2008 14.5455 12V11.2727C14.5455 11.0719 14.3827 10.9091 14.1818 10.9091H3.76313L4.91584 9.56425C4.94482 9.53043 4.96613 9.49224 4.98812 9.45451H12.0348C12.5984 9.45451 13.1113 9.12901 13.3513 8.61904L15.8889 3.22688C15.9616 3.0717 16 2.89947 16 2.72864V2.62565C16 1.97891 15.4756 1.45456 14.8288 1.45456Z" fill="white"/></svg></a></div><!-- End User Code --><div class="search-container" id="sTop_Bar_0_0_13_0_0_4_0_0_1_1_0_3"><div class="search-widget" id="sTop_Bar_0_0_13_0_0_4_0_0_1_1_0_3_0"><form action="/search/" role="search"><input aria-label="Search" type="text" placeholder="Search" name="q" class="js-search-input search-widget__input"></input><button aria-label="Submit" type="submit" class="js-search-submit search-widget__submit fa fa-search" value=""></button></form></div><!-- User Code --><i onclick="test()" class="fa fa-search search-icon"></i><script>
  document.querySelector(".search-widget").classList.add("hidden");
  function test () {
     document.querySelector(".search-widget").classList.toggle("hidden");
  }
</script><!-- End User Code --></div></div></div></div>
</div><div class="fake-topbar" id="sTop_Bar_0_0_13_0_0_5"></div><!-- User Code -->
    
    
    
    
    
    
    
    
    
    <!-- Facebook Pixel Code --><noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=173061276793034&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --><!-- End User Code --><!-- User Code --><script>
if(document.getElementById('content')){
   googletag.cmd.push(function() { googletag.display('content'); });
}
</script><!-- End User Code --><span class="js-brick-description hidden" data-name="Video Player"></span><!-- User Code --><div id="ottera-embed" style="background:#000"><div class="ottera-embed--player player-container"><div class="player-inner"><div id="dummy" style="margin-top: 56.25%;"></div><div id="video_player" style="position:absolute; top:0; left:0; right:0; bottom:0;" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"></div></div></div><div id="ottera-linear-epg--rail"><div id="ottera-linear-epg"></div></div></div><!-- End User Code --><span class="js-brick-description hidden" data-name="Social Stream Element"></span><!-- User Code --><style>
  
    .social-author {
    clear: both;
  }
  
  .rebellt-ecommerce p:first-of-type:before { content: 'Product Description: ';display: inline-block; font-size: inherit; font-weight: 700; margin-right: 5px; }
  
  
  h2 {
     font-size: 16px;
    line-height:33px;
    font-weight:400;
  }
  
  h3 {
    font-size: 15px;
  }
  .body h2 {
   font-size: 16px;
    line-height:33px;
    font-weight:400;
  }
 .body  h3 {
    font-size: 20px;
   line-height:1.2
  }
  
 .widget__shares a{ 
background: rgba(255, 255, 255, 0.88);
border: 1px solid #000000;
box-sizing: border-box;
border-radius: 24px;
width: 36px!important;
height: 36px!important;
   margin: 0px 5px!important;
  }
  .share-buttons .social-tab-i li{
padding: 5px;
}
  .share-buttons .social-tab-i .icons-share {    
    color: inherit;
}
  .around-the-web__list .from-your-site__item .from-your-site__link {
  	color: #3E3E3E;
    font-weight: normal;
  }
  .widget__show-more .show-more {
  	color: #fff;
  }
  body .widget__headline-text:hover, .widget:hover .widget__headline a {color: inherit !important;}
  .from-your-site__headline, .around-the-web__headline {
  font-size: 0 !important;}
  
  .from-your-site__headline:before{
  	content: 'More from BlackBelt Mag';
    color: #1f1f1f;
    font-size: 2rem;
    text-transform: uppercase;
    display: inline-block;
    width: 100%;
  }
  .around-the-web__headline:before{
    content: 'Links We Like';
    color: #000000;
    font-size: 18px;
    font-weight: 600;
    margin: 2em 0 1em;
    display: inline-block;
    width: 100%;
  }
  .from-your-site__item a  {
  	color: #000;
    line-height: normal;
    text-decoration: none;
    display: inline-block;
    margin-top: 10px;
    font-size: 15px;
    font-weight: normal
  }
  .around-the-web__item a {font-size: 12px !important;}
  .from-your-site__item a:hover, .around-the-web__item a:hover  {color: #000;}
</style><!-- End User Code --><!-- User Code --><div id='top_leaderboard'><script>
    googletag.cmd.push(function() { googletag.display('top_leaderboard'); });
  </script></div><!-- End User Code --><div id="sSocial_Stream_Element_0_0_12_0_0_4" class="container row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sSocial_Stream_Element_0_0_12_0_0_4_0" class="main-column col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="bodz" id="sSocial_Stream_Element_0_0_12_0_0_4_0_0_0_0_0_0"><nav aria-label="breadcrumb" class="rm-breadcrumb" id="sSocial_Stream_Element_0_0_12_0_0_4_0_0_0_0_0_0_0">


<ol class="rm-breadcrumb__list">
                
                
                
                    <li class="rm-breadcrumb__item rm-breadcrumb__item--home_page">
                        <a href="https://blackbeltmag.com/" class="rm-breadcrumb__link">
                            Home
                        </a>
                        <span class="rm-breadcrumb__separator" aria-hidden="true">&gt;</span>
                    </li>
                    

                
                
                
                
                    <li class="rm-breadcrumb__item rm-breadcrumb__item--section">
                        <a href="https://blackbeltmag.com/fitness/" class="rm-breadcrumb__link">
                            Fitness
                        </a>
                        <span class="rm-breadcrumb__separator" aria-hidden="true">&gt;</span>
                    </li>
                    

                
                
                
                
                    <li class="rm-breadcrumb__item rm-breadcrumb__item--tag">
                        <a href="https://blackbeltmag.com/tag/health" class="rm-breadcrumb__link">
                            health
                        </a>
                        <span class="rm-breadcrumb__separator" aria-hidden="true">&gt;</span>
                    </li>
                    

                </ol><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{"id": "https://blackbeltmag.com/", "position": 1, "@type": "ListItem", "item": "https://blackbeltmag.com/", "name": "Home"}, {"id": "https://blackbeltmag.com/fitness/", "position": 2, "@type": "ListItem", "item": "https://blackbeltmag.com/fitness/", "name": "Fitness"}, {"id": "https://blackbeltmag.com/tag/health", "position": 3, "@type": "ListItem", "item": "https://blackbeltmag.com/tag/health", "name": "health"}]
    }
</script></nav><div class="mb-2 posts--socialux current-post lead-spot" id="sSocial_Stream_Element_0_0_12_0_0_4_0_0_0_0_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-layout_subheadline="bottom"
        data-attr-source=""
        data-attr-layout_primary_tag="top"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Pinterest,Twitter,Facebook,Linkedin,Separator,Email,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard,SMS,Slack"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/row/column[1]/choose[1]/when[post_page==true]/choose/when[is_desktop==true]/element_wrapper/posts-"
        data-attr-layout_CopyLink="inactive"
        data-attr-show_around_the_web="true"
        data-attr-all_element_order="headline,author,primary_tag,date,photo_credit,photo_caption,subheadline,body,post_shares,follow_button,section,badges_sponsored,community_name,snark_line,page_views,badges,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_Facebook Link,site_field_Twitter Link,site_field_Pinterest Link,site_field_Linkedin Link,date_modified,custom_field_SchoolEmail,custom_field_SchoolLinkedin,custom_field_SchoolLatitude,custom_field_SchoolLocation,custom_field_SchoolLongitude,custom_field_VideoDescription,custom_field_SchoolWebsite,custom_field_SchoolInstagram,custom_field_SchoolName,custom_field_SchoolPhone,custom_field_SchoolFacebook,custom_field_SchoolLogo,custom_field_SchoolTwitter,custom_field_SchoolTier,custom_field_longitude,custom_field_latitude,custom_field_location,custom_field_CovidPrecautions,custom_field_OnlineClasses,product_prices,product_vendor,product_buy_link,custom_field_completedsignup,words_count,time_to_read"
        data-attr-layout_all_date_format="%B %d | %Y"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-element_classes="posts--socialux current-post lead-spot"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_post"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-layout_all_headline_tag="h1"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-show_full_post_body="true"
        data-attr-posts_id="sSocial_Stream_Element_0_0_12_0_0_4_0_0_0_0_0_0_1"
        data-attr-filters="section"
        data-attr-is_current_post="true"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_follow_button="bottom"
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-allow_crop_override="true"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="16x9"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_quality="4"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            

                
                <div class="widget post-partial tag-martial-arts-orthotics tag-martial-arts-support tag-martial-arts tag-health"
                
                data-category="Fitness"><article 
    elid="2655426480" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655426480" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/martial-arts-orthotics"  aria-label="Martial Arts Orthotics" data-type="text">
        Martial Arts Orthotics
    </a>
</h1><div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI4NjA1Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MjkzNjYyN30.YR28zO1YnfNdvW7Cis9Eg_A0WeG0etTA5Cartejqn4o/image.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://blackbeltmag.com/u/blackbeltteam" data-type="text">Black Belt Team</a>
        
</div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/health"
        >health</a>
</div>
<div class="social-date">
        <span class="social-date__text">October 28 | 2021</span>
    </div></div><div class="widget__head">
                        
                        <picture>
                                            <source srcset="https://blackbeltmag.com/media-library/martial-arts-orthotics.png?id=27822884&amp;width=1245&amp;quality=85&amp;coordinates=105%2C0%2C105%2C0&amp;height=700 3x, https://blackbeltmag.com/media-library/martial-arts-orthotics.png?id=27822884&amp;width=1245&amp;quality=85&amp;coordinates=105%2C0%2C105%2C0&amp;height=700 2x, https://blackbeltmag.com/media-library/martial-arts-orthotics.png?id=27822884&amp;width=1245&amp;quality=85&amp;coordinates=105%2C0%2C105%2C0&amp;height=700 1x">
                                            <img
                                                role="img"
                                                alt="Martial Arts Orthotics "
                                                aria-label="Martial Arts Orthotics "
                                                src="https://blackbeltmag.com/media-library/martial-arts-orthotics.png?id=27822884&width=1245&quality=85&coordinates=105%2C0%2C105%2C0&height=700"
                                                
                                                style="object-fit: cover;"
                                                
                                                class="rm-lazyloadable-image"
                                                width="1245"
                                                height="700"
                                            />
                                        </picture>
                            
                        
                </div><div class="widget__body clearfix sm-mt-1">
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Proper arch support can help not only with feet but also with knee and lower back pain. Why is that?</p></h2>
</div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2655426480"
        
            data-elid="2655426480"
            data-post-url="https://blackbeltmag.com/martial-arts-orthotics"
            
                data-authors="Black Belt Team"
            
            
                data-headline="Martial Arts Orthotics"
            
        ><script type="application/json" id="assembler-ad-config-2655426480" >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</script><div class="body-description">It is well known that for some people, orthotic type arch support is necessary to treat certain conditions such as flat feet or plantar fasciitis. What is less known is that proper arch support can also help with or even reduce the risk of developing knee and lower back pain, especially when flattening of the feet or fallen arches are a contributing factor.<hr/>
<div class="rebellt-item col1" data-basename="pain-relief" data-href="https://blackbeltmag.com/martial-arts-orthotics/pain-relief" data-id="1" data-is-image="False" data-post-id="2655426480" data-published-at="1635442439" data-reload-ads="false" data-use-pagination="False" id="rebelltitem1">
<p>This is because as the arch drops, the leg rotates and the knee joint is subjected to additional stress. This rotation of the femur also causes the pelvis to tilt forward, accentuating the curvature of the spine and adding stress to the lower back. Everything is connected! </p><p>Fortunately, there is now a viable solution for those who need an orthotic type arch support during barefoot training. The MAO (short for Martial Arts Orthotics) were designed specifically for combat sports by martial artists under the guidance of one of Canada's leading chiropodists . </p>
</div>
<div class="rebellt-item col1" data-basename="mao-example" data-href="https://blackbeltmag.com/martial-arts-orthotics/mao-example" data-id="2" data-is-image="True" data-post-id="2655426480" data-published-at="1635442439" data-reload-ads="false" data-use-pagination="False" id="rebelltitem2">
<img alt="Martial Arts Orthotics" class="rm-shortcode rm-lazyloadable-image" data-rm-shortcode-id="8f82b6a6c1d5c30e02fea335feb2d955" data-rm-shortcode-name="rebelmouse-image" data-runner-src="https://blackbeltmag.com/media-library/martial-arts-orthotics.png?id=27822892&amp;width=980" height="546" id="f2a7d" lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 938 546'%3E%3C/svg%3E" width="938"/>
</div>
<div class="rebellt-item col1" data-basename="important-features-of-the-mao" data-href="https://blackbeltmag.com/martial-arts-orthotics/important-features-of-the-mao" data-id="3" data-is-image="False" data-post-id="2655426480" data-published-at="1635442439" data-reload-ads="true" data-use-pagination="False" id="rebelltitem3">
<h3 data-role="headline">
            
                Important features of the MAO
            
            
        </h3>
<ul><li>Good barefoot contact is crucial in certain martial arts. That's why the MAO's open heel and toe design is so important. It allows for the heel and most of the forefoot to maintain contact with the tatami. </li></ul>
<ul><li>Some people have very sensitive feet. That's why the integrated pouch to host the arch pads is knit directly into the sleeve as it makes for a smooth seamless design </li></ul>
<ul><li>People have different support needs and the makers of the MAO made sure to accommodate them. The EVA arch pads come in two densities that are both supportive and shock absorbing. </li></ul>
<ul><li>Combat sports with their inherent bursts of speed are especially grueling on feet. That's why the MAO has a crucial feature, the spandex toe band. It's unique to the MAO, and is very effective at preventing the sleeve from rolling and bunching up under the foot while sparring. It also allows the pads to shift slightly under extreme lateral pressure and then to return in place when back in a normal stance.</li></ul>
</div>
<div class="rebellt-item col1" data-basename="martial-arts-orthotics" data-href="https://blackbeltmag.com/martial-arts-orthotics/martial-arts-orthotics" data-id="4" data-is-image="True" data-post-id="2655426480" data-published-at="1635442439" data-reload-ads="false" data-use-pagination="False" id="rebelltitem4">
<img alt="Martial arts orthotics" class="rm-shortcode rm-lazyloadable-image" data-rm-shortcode-id="ebd2bb6f3d828b2cb9e4a7f76a341643" data-rm-shortcode-name="rebelmouse-image" data-runner-src="https://blackbeltmag.com/media-library/martial-arts-orthotics.png?id=27822894&amp;width=980" height="1032" id="cb6a8" lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 870 1032'%3E%3C/svg%3E" width="870"/>
</div>
<div class="rebellt-item col1" data-basename="guaranteed-for-your-peace-of-mind" data-href="https://blackbeltmag.com/martial-arts-orthotics/guaranteed-for-your-peace-of-mind" data-id="5" data-is-image="False" data-post-id="2655426480" data-published-at="1635442439" data-reload-ads="true" data-use-pagination="False" id="rebelltitem5">
<h3 data-role="headline">
            
                Guaranteed for your peace of mind 
            
            
        </h3>
<p>The MAO were made to withstand the extreme abuse feet get during martial arts training. They are made with antimicrobial polypropylene, a very tough and long lasting yarn and the threads used for sewing are high friction resistant nylon and polyester. The MAO are guaranteed for a full year against manufacturing defects. </p>
</div>
<div class="rebellt-item col1" data-basename="made-in-canada-and-usa" data-href="https://blackbeltmag.com/martial-arts-orthotics/made-in-canada-and-usa" data-id="6" data-is-image="True" data-post-id="2655426480" data-published-at="1635442439" data-reload-ads="false" data-use-pagination="False" id="rebelltitem6">
<h3 data-role="headline">
            
                Made in Canada and USA
            
            
        </h3>
<img alt="Martial arts arch support" class="rm-shortcode rm-lazyloadable-image" data-rm-shortcode-id="ac8a708c000fc88b7ef9a3ee1bd06a90" data-rm-shortcode-name="rebelmouse-image" data-runner-src="https://blackbeltmag.com/media-library/martial-arts-arch-support.png?id=27822907&amp;width=980" height="540" id="f7eb3" lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 812 540'%3E%3C/svg%3E" width="812"/>
<p>In order to support local economies and to reduce greenhouse gas emission, the MAO are made entirely in Canada and the USA. The EVA pads, made exclusively for the MAO and the polypropylene yarn (made of recycled materials) are both made in the USA. The knitting and sewing is then done in Trenton and Mississauga, Canada. </p>
</div>
<div class="rebellt-item col1" data-basename="a-tried-and-versatile-product" data-href="https://blackbeltmag.com/martial-arts-orthotics/a-tried-and-versatile-product" data-id="7" data-is-image="False" data-post-id="2655426480" data-published-at="1635442439" data-reload-ads="true" data-use-pagination="False" id="rebelltitem7">
<h3 data-role="headline">
            
                A tried and versatile product 
            
            
        </h3>
<p>The MAO have been available since 2015 and have helped hundreds of athletes keep training despite the challenges created by flat feet or other conditions requiring arch support. Donald, Anna and James, the creators, are pleased that people have also started to use the MAO for other barefoot activities such as pilates, yoga and even dance!</p>
</div>
<div class="rebellt-item col1" data-basename="mao" data-href="https://blackbeltmag.com/martial-arts-orthotics/mao" data-id="8" data-is-image="True" data-post-id="2655426480" data-published-at="1635442439" data-reload-ads="false" data-use-pagination="False" id="rebelltitem8">
<img alt="MAO example" class="rm-shortcode rm-lazyloadable-image" data-rm-shortcode-id="3ae5afd91c763b124182722f2b0d0602" data-rm-shortcode-name="rebelmouse-image" data-runner-src="https://blackbeltmag.com/media-library/mao-example.png?id=27822916&amp;width=980" height="708" id="b37f2" lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 550 708'%3E%3C/svg%3E" width="550"/>
</div>
<div class="rebellt-item col1" data-basename="for-those-determined-to-keep-training" data-href="https://blackbeltmag.com/martial-arts-orthotics/for-those-determined-to-keep-training" data-id="9" data-is-image="False" data-post-id="2655426480" data-published-at="1635442439" data-reload-ads="true" data-use-pagination="False" id="rebelltitem9">
<h3 data-role="headline">
            
                For those determined to keep training
            
            
        </h3>
<p>One of the key reasons for the existence of the MAO is to help people who need arch support maintain healthy lifestyles by making it possible to enjoy their favorite barefoot sport activities. For more information, please visit <a href="http://www.martialartsorthotics.com/" rel="noopener noreferrer" target="_blank"><u>www.martialartsorthotics.com</u></a> or to purchase, <a href="http://www.engraftprosocks.com/" rel="noopener noreferrer" target="_blank"><u>www.engraftprosocks.com</u></a>. </p><p><br/></p><p><strong>Keep Training!</strong></p><p>Source : </p><p>Donald Mongeon, Anna Carpino-Mongeon and James Barbato at Engraft Pro Sock Mfg. Inc.</p>
</div><div class="post-pager js-listicle-pager" data-listicle-style="" data-async_load_parameters="platform=desktop&amp;display_ads=1&amp;settings=%7B%22enter_url%22%3A+false%2C+%22no_post_section%22%3A+false%2C+%22ads_breaks%22%3A+%5B2%2C+2%2C+2%2C+2%5D%2C+%22prevent_last_break_repetition%22%3A+false%2C+%22use_numeration%22%3A+false%2C+%22show_columns_on_mobile%22%3A+false%2C+%22ads_order%22%3A+%5B2%5D%2C+%22turn_into_posts%22%3A+false%2C+%22list_breaks%22%3A+null%2C+%22reorder_voting%22%3A+false%2C+%22cooldown_in_seconds%22%3A+null%2C+%22pagination_order%22%3A+%5B%5D%2C+%22source%22%3A+%22post_listicle_settings%22%2C+%22next_post_url%22%3A+null%2C+%22up_down_voting%22%3A+false%2C+%22allow_url_change%22%3A+true%2C+%22numeration_sort%22%3A+-1%2C+%22allow_url_update%22%3A+true%2C+%22use_pagination%22%3A+false%2C+%22body_text_above%22%3A+false%2C+%22use_ads%22%3A+true%2C+%22items_as_posts%22%3A+false%2C+%22multiple_answers%22%3A+false%2C+%22no_redirect%22%3A+false%2C+%22is_guest_voting_allowed%22%3A+true%2C+%22layout_type%22%3A+1%2C+%22voting_extra_fields%22%3A+%7B%7D%7D">
</div><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/how-martial-arts-helps-flat-feet" class="from-your-site__link" target="_blank" rel="noopener noreferrer">How Martial Arts Helps Flat Feet - Black Belt Magazine &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://martialartsorthotics.com/buy.html" class="around-the-web__link" target="_blank" rel="noopener noreferrer">BUY - MARTIAL ARTS ORTHOTICS &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.facebook.com/MAOOrthos/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Martial Arts Orthotics - Home | Facebook &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://martialartsorthotics.com/index.html" class="around-the-web__link" target="_blank" rel="noopener noreferrer">MARTIAL ARTS ORTHOTICS &rsaquo;</a>
                    </li></ul></div></div>
        

        

    </div>



<span class="js-scrolled-url"
    data-elid="2655426480"
    data-post-url="https://blackbeltmag.com/martial-arts-orthotics"
    
        data-authors="Black Belt Team"
    
    
        data-headline="Martial Arts Orthotics"
    >
</span>
<div class="widget__shares share-panel">
    <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fblackbeltmag.com%2Fmartial-arts-orthotics&amp;media=https%3A//blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzgyMjg4NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1Njk3NDMyMn0.LF5eIsUk8SWiohtq8Nl4U6H2YTGKOgxSuQnFmxliktM/image.png%3Fwidth%3D600&amp;description=Martial%20Arts%20Orthotics" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://blackbeltmag.com/martial-arts-orthotics&amp;text=Martial%20Arts%20Orthotics&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblackbeltmag.com%2Fmartial-arts-orthotics%3Fxrs%3DRebelMouse_fb%26ts%3D1635442439" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://blackbeltmag.com/martial-arts-orthotics&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://blackbeltmag.com/martial-arts-orthotics" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a>
</div><div class="follow-button">
    <a class="color-inherit" href="/login">
        <span class="follow-button-label follow-button-label--follow">Follow</span>
        <span class="follow-button-label follow-button-label--unfollow">Unfollow</span>
        <span class="follow-button-label follow-button-label--following">Following</span>
    </a>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2655426480">
    {"customDimensions": {"1":"Black Belt Team","2":"fitness","3":"martial arts orthotics, martial arts support, martial arts, health","4":"10/28/2021","6":"health","7":2655426480}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 525706936, 529899438], "buckets": [], "authors": [20269443]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div></div><span class="js-brick-description hidden" data-name="SHARED - Social Stream Banner "></span><div id="sSHARED_-_Social_Stream_Banner__0_0_10_0_0_0_1_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sSHARED_-_Social_Stream_Banner__0_0_10_0_0_0_1_0_0" class=" col sm-mb-2 md-mb-4 s m l12">
    <div class="text-element" id="sSHARED_-_Social_Stream_Banner__0_0_10_0_0_0_1_0_0_1">Introducing Martial Arts School Listings on Black Belt Mag!</div><div class="text-element" id="sSHARED_-_Social_Stream_Banner__0_0_10_0_0_0_1_0_0_2">Sign Up Now To Be One Of The First School Listed In Our Database.</div><div class="mobf" id="sSHARED_-_Social_Stream_Banner__0_0_10_0_0_0_1_0_0_3"><div class="text-element" id="sSHARED_-_Social_Stream_Banner__0_0_10_0_0_0_1_0_0_3_0"><a href="https://shop.blackbeltmag.com/products/black-belt-magazine-subscription" class="color-inherit" target="">Sign Up <span>&#8594;</span></a></div></div>
</div>


    </div>
</div>


<span class="js-brick-description hidden" data-name="SHARED- Subscribe CTA "></span><div id="sSHARED-_Subscribe_CTA__0_0_9_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sSHARED-_Subscribe_CTA__0_0_9_0_0_0_0" class=" col sm-mb-2 md-mb-4 s m l12">
    <div class="text-element" id="sSHARED-_Subscribe_CTA__0_0_9_0_0_0_0_0">SUBSCRIBE TO BLACKBELT MAGAZINE TODAY!</div><div class="text-element" id="sSHARED-_Subscribe_CTA__0_0_9_0_0_0_0_1">Don't miss a single issue of the worlds largest magazine of martial arts.</div><div style_subscription-widget_all_default_width="400px" class="subscription-widget clearfix sm-mb-2" id="sSHARED-_Subscribe_CTA__0_0_9_0_0_0_0_2"><div class="sm-mb-2" id="sSHARED-_Subscribe_CTA__0_0_9_0_0_0_0_2_0"><div class="newsletter-element__form get-alerts clearfix"><input type="email" placeholder="Enter your email" class="newsletter-element__input" id="newsletter-email"></input><label class="accesibility-hidden" for="newsletter-email">Enter your email</label><button class="newsletter-element__submit">Subscribe</button></div></div></div>
</div>


    </div>
</div>


<!-- User Code --><div id="rc-widget-1e65a8" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="191171"></div><script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script><!-- End User Code --><!-- User Code --><div id='infinite'><script>
    googletag.cmd.push(function() { googletag.display('infinite'); });
  </script></div><!-- End User Code --><div class="mb-2 posts--socialux current-post" id="sSocial_Stream_Element_0_0_12_0_0_4_0_3_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-layout_subheadline="bottom"
        data-attr-source="current_page"
        data-attr-layout_primary_tag="top"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Pinterest,Twitter,Facebook,Linkedin,Separator,Email,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard,SMS,Slack"
        data-attr-use_smart_keep_reading="true"
        data-attr-layout_CopyLink="inactive"
        data-attr-show_around_the_web="true"
        data-attr-all_element_order="headline,author,primary_tag,date,photo_credit,photo_caption,subheadline,body,post_shares,section,badges_sponsored,community_name,snark_line,page_views,badges,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_Facebook Link,site_field_Twitter Link,site_field_Pinterest Link,site_field_Linkedin Link,date_modified,custom_field_SchoolEmail,custom_field_SchoolLinkedin,custom_field_SchoolLatitude,custom_field_SchoolLocation,custom_field_SchoolLongitude,custom_field_VideoDescription,custom_field_SchoolWebsite,custom_field_SchoolInstagram,custom_field_SchoolName,custom_field_SchoolPhone,custom_field_SchoolFacebook,custom_field_SchoolLogo,custom_field_SchoolTwitter,custom_field_SchoolTier,custom_field_longitude,custom_field_latitude,custom_field_location,custom_field_CovidPrecautions,custom_field_OnlineClasses,product_prices,product_vendor,product_buy_link,custom_field_completedsignup,words_count,time_to_read"
        data-attr-layout_all_date_format="%B %d | %Y"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-source_unique="true"
        data-attr-element_classes="posts--socialux current-post"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep Reading"
        data-attr-without_current="true"
        data-attr-layout_all_headline_tag="h1"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sSocial_Stream_Element_0_0_12_0_0_4_0_3_0_0"
        data-attr-layout_photo_caption="bottom"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/row/column[1]/choose[3]/when[is_desktop==true]/posts-"
        data-attr-layout_follow_button="bottom"
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-allow_crop_override="true"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="16x9"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-source_id="current_page"
        data-attr-layout_quality="4"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            

                
                <div class="widget tag-martial-arts-training tag-martial-arts-health tag-asthma-prevention tag-health"
                 elid="2655348173"
                data-category="Traditional Arts"><article 
    elid="2655348173" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655348173" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/asthma-and-martial-arts"  aria-label="Martial Arts Against Asthma Attacks" data-type="text">
        Martial Arts Against Asthma Attacks
    </a>
</h1><div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU5ODU4Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MjgzNzc0Mn0.RJzDpo1z2fyDDiaWxaoS79OmZwH8i3eXOlRBw2bh0wM/image.png?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://blackbeltmag.com/u/davidstainko" data-type="text">David Stainko</a>
        
</div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/health"
        >health</a>
</div>
<div class="social-date">
        <span class="social-date__text">October 23 | 2021</span>
    </div></div><div class="widget__head"><a href="https://blackbeltmag.com/asthma-and-martial-arts"  aria-label="Martial Arts Against Asthma Attacks">
                        
                        <img
                                            role="img"
                                            type="lazy-image"
                                            alt="Inhaler"
                                            aria-label="Inhaler"
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 1245 700&#39;%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/inhaler.jpg?id=27735484&width=1245&quality=85&coordinates=0%2C32%2C0%2C32&height=700"
                                            
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="1245"
                                            height="700"
                                        /></a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        <a href="https://www.publicdomainpictures.net/pictures/230000/nahled/asthma-inhaler.jpg" target="_blank">www.publicdomainpictures.net</a>

    </div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2655348173"
        
            data-elid="2655348173"
            data-post-url="https://blackbeltmag.com/asthma-and-martial-arts"
            
                data-authors="David Stainko"
            
            
                data-headline="Martial Arts Against Asthma Attacks"
            
        ><script type="application/json" id="assembler-ad-config-2655348173" >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</script><div class="body-description"><div class="widget__brief"><strong>Asthma</strong> is one of the most common chronic diseases of the airways of the lungs. In developed countries it affects 7- 10 % of population, and it has got an increasing tendency. In 2014, around 300 million people globally had asthma, mostly in North America and Europe and with lowest rate in Africa.</div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://blackbeltmag.com/asthma-and-martial-arts/asthma"
    data-published-at="1635003461"
    data-basename="asthma"
    data-post-id="2655348173"
><p>Asthma was recognized as early as Ancient Egypt .The word asthma, given by Hypocrates in 450 BC, is from the Greek ἅσθμα, <em>ásthma</em> and it means "panting" .</p><p>The most frequent symptoms are <a href="https://en.wikipedia.org/wiki/Wheezing" target="_blank" rel="noopener noreferrer">wheezing</a>, <a href="https://en.wikipedia.org/wiki/Coughing" target="_blank" rel="noopener noreferrer">coughing</a>, chest tightness, and <a href="https://en.wikipedia.org/wiki/Shortness_of_breath" target="_blank" rel="noopener noreferrer">shortness of breath</a>. These episodes may occur a few times a day or a few times per week. Depending on the person they may become worse at night or with exercise. It is most common with children, more often with boys. Later, there is an increasing number of women, especially at the older age. </p><p>Asthma is caused by a combination of <a href="https://en.wikipedia.org/wiki/Genetics" target="_blank" rel="noopener noreferrer">genetic</a> and <a href="https://en.wikipedia.org/wiki/Environmental_factor" target="_blank" rel="noopener noreferrer">environmental factors</a> as <a href="https://en.wikipedia.org/wiki/Air_pollution" target="_blank" rel="noopener noreferrer">air pollution</a> and <a href="https://en.wikipedia.org/wiki/Allergen" target="_blank" rel="noopener noreferrer">allergens</a>. Diagnosis is usually based on the pattern of symptoms, response to therapy over time, and <a href="https://en.wikipedia.org/wiki/Spirometry" target="_blank" rel="noopener noreferrer">spirometry</a>.</p><p>As there is no cure for asthma,<a href="https://en.wikipedia.org/wiki/Asthma#cite_note-WHO2013-2" target="_blank" rel="noopener noreferrer"><sup>,</sup></a> symptoms are prevented by avoiding triggers, such as <a href="https://en.wikipedia.org/wiki/Allergens" target="_blank" rel="noopener noreferrer">allergens</a> and <a href="https://en.wikipedia.org/wiki/Irritation" target="_blank" rel="noopener noreferrer">irritants</a>, and by the use of inhaled <a href="https://en.wikipedia.org/wiki/Corticosteroid" target="_blank" rel="noopener noreferrer">corticosteroids</a> and<sup> </sup><a href="https://en.wikipedia.org/wiki/Long-acting_beta-adrenoceptor_agonist" target="_blank" rel="noopener noreferrer">long-acting beta agonists</a>. </p><p>Medications are provided in the form of metered-dose inhalers.</p><p>Lots of scientists, primarily pulmologists, but also others as sport trainers and parents have been asking themselves if asthma patients should take up any sport and which would be the most convenient. It is undisputed that intensive training in certain circumstances can trigger the asthma attack or it can increase the risk together with some other factors.</p><p>Nowadays, at the beginning of 21th century, there is a prevailing opinion that a certain physical activity helps fighting the illness, reducing and alleviating symptoms. The activities suggested by physicians include swimming in warmer water and exercising in more humid air, walking, yoga, workouts, short track running, light cycling etc. The patients should, of course, take care of the environment and themselves. Doctors often suggest taking up some other sports as martial arts. In fact, it is not widely known that the exercises from martial arts are the most suitable for asthma patients. There are lots of yoga exercises in martial arts that were introduced by Bodhidharma in Shaolin round 520 AD. </p><p>Martial arts require fast and explosive movements among which there are short, but very useful pauses for asthma patients. The practitioners often perform short running and a kind of workouts. Most of martial arts pay attention to a special breathing technique. Such a technique is performed in kung- fu (chi kung, tai chi chuan, pa qua etc.) in karate (for katas-sanchin, tensho etc.) ,in tae kwon do (forms), but also in aikido, hapkido, judo and many others. The right breathing implies deep breathing caused by diaphragm and chest movement. It is also important to expire completely, which enables the next complete breath. The right breathing technique is practised at the very beginning of martial art practice and many trainers emphasize its importance.</p><p>All in all, during a sport activity the depth of breathing is increased while respiration is reduced, thus the lungs capacity is enlarged, and circulation and heart function are improved. The appropriate breathing technique reduces muscle tensions which causes the right muscular distribution. Frequent martial arts practice reduces weight. Obese people have the problem that fat tissues reduce breathing functions and can cause respiratory inflammation. </p><p>The martial arts exercises can be performed both inside and in the open air.</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://blackbeltmag.com/asthma-and-martial-arts/asthma-and-training"
    data-published-at="1635003461"
    data-basename="asthma-and-training"
    data-post-id="2655348173"
><p>By practicing martial arts children strengthen chest muscles thereby improving lung function. This applies not only to the arts; Kung-fu, karate, tae kwon do and aikido, which in practice require a certain special breathing technique. In other martial arts and skills such as Judo, BJJ, sambo, boxing, kick boxing, wrestling, and mixed martial arts and the like, trainees not only develop upper body, especially the arms and shoulders, but also strengthen the muscles of the chest, which positively affects the breathing function.</p><p>Often certain exercises are performed in the open, either along the coast or practising on the mountain. This method of exercise in the fresh air is especially beneficial for those suffering from asthma who have an allergy to dust mites or dust. Exercise in nature is not recommended in certain season for patients with so-called seasonal asthma. Such people should avoid outdoor area at the time of flowering plants, because of pollen in the air. Then they can get asthma attack even if they perform moderate exercise like thai chi or some kata, which would otherwise be definitely recommended. They should avoid to go out and exercise in the cold air. Patients with asthma, unlike other athletes, have to warm up before exercise longer, more carefully and more gradually. Practicing martial arts definitely has an advantage over other sports because warming is longer and more thoroughly carried out. Such warming will largely prevent tightness in the chest. As they carefully and gradually warm up asthma patients should slowly and gradually cool the body in order to prevent asthma attacks directly after exercise. After the training it is good to take a shower with warm water, because it will facilitate the possible symptoms of the disease, and help with muscle relaxation. Also, people suffering from asthma need sports and exercise with short and intensive efforts, followed by a phase of rest. Resting after exercise is necessary in order to slowly change the temperature of the air in the lungs of asthma sufferers. Patients should take some of the fast-acting medication just before exercise. Also, they should definitely take a break, if symptoms of the disease start to appear. During exercise medication should be always at hand, and taken if necessary. It is of most importance that in the first training the patients warn the coach of their disease, and inform him of the methods of providing assistance in the event of an attack. Most coaches have some knowledge about asthma, but they won't mind if they are reminded of certain methods of first aid in patients with asthma. The advantage of martial arts coaches in relation to some from other sports is the fact that they are usually better informed of a variety of sport injuries.</p><p>Lots of parents wonder whether the coach will react and know to help their child at the time of an asthma attack. Martial arts coaches, due to their coolness,and because of various injuries they have already seen, will certainly be willing to help your child. A child with asthma attacks can start panicking, but you can be sure that a martial arts coach will not panic, but be mindful, focused and helpful. The coach's coolness will help the child to calm down, relax and start to breathe easier and more regularly. In the case of an attack, the child may sit, take the medicine and the coach should see if the child takes medication properly. Remember, the person who suffers from asthma must never be allowed to exercise with you if there is no cure. There can be several months without asthmatic attacks, or the attacks appear in a smaller and milder form, and then quite suddenly there is a strong attack. </p><p>Some coaches can confuse an asthma attack with a panic attack. Sometimes it happens that a child gets an attack just before the fight or a competition, but some coaches attribute it to nervousness or fear that is present in the child. Of course, a certain stress in combination with other </p><p>factors may be one of the causes of asthma attacks with the child. If this happens, don't let the first impression fool you, don't immediately conclude that a child, who is sick, is afraid of fighting. Basically, most of these children later become very successful competitors. One of the reasons for this is that, due to their illness they are very disciplined in training, which is necessary for the martial arts. </p><p>It is very important that such a child understands the importance of discipline and self-control in the martial arts as well as of healthy lifestyle and the importance of physical exercise. The martial arts coach may often, easier than the child's parents, instruct the child to a certain strict regimen of life that he(she) must carry out. Such children accept discipline in training, as well as a sport mode of life better and faster than other ones.They hardly ever give up training, even if all of their group do. They'll come to the training even sick and the coach will sometimes have to slow them down or stop for their own safety. </p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="True"
    
    data-href="https://blackbeltmag.com/asthma-and-martial-arts/prevent-asthma"
    data-published-at="1635003461"
    data-basename="prevent-asthma"
    data-post-id="2655348173"
><img id="03bdd" data-rm-shortcode-id="a345638e219928da6fa43b2bbe2aed13" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1124 850'%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/teacher-and-student.png?id=27735670&width=980" width="1124" height="850"  alt="Teacher and student"  /><p>Do not be surprised if such a child after a certain period of training requires that the coach puts him (her) in a fight. The young asthma patients wants to show themselves or to others that they are not only as good as the others but even better. What is interesting is the fact that they mostly succeed.</p><p>Make sure that children with asthma take enough amount of liquid water as they moisturize the mucous membranes of the respiratory tract and dilute the buildup of mucus. Thus they prevent a possible asthma attack. </p><p>The coach needs to emphasize the need for healthy eating with such children, and show them the bad habit of consuming fast food (various hamburgers, etc.). </p><p>It is recommended that these children are sent to some camps, and that clubs (school) know how to organize them .Of course it can't bring major health changes so soon. In order to achieve it, people suffering from asthma should change the climate, and stay there for at least about three months to get their body adjusted.The best climate is with dry and hot air with no air pollution (such as Egypt or Israel, etc.). </p><p>The bad thing for such a person is to go first to the mountain shortly after to the sea, because it means changing climate twice, which is not good for them. Also, if they exercise outdoors it is not suggested that such persons should exercise near large rivers, or in the valleys, as well as places with high humidity. </p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="True"
    
    data-href="https://blackbeltmag.com/asthma-and-martial-arts/asthma-attack-prevention-"
    data-published-at="1635003461"
    data-basename="asthma-attack-prevention-"
    data-post-id="2655348173"
><img id="84fc3" data-rm-shortcode-id="c8bb531a169be76ff06c9f65204eee99" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1104 764'%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/karate-kid.png?id=27735682&width=980" width="1104" height="764"  alt="Karate Kid"  /><small class="image-media media-photo-credit"><p>The Karate Kid </p></small><p>On the other hand it is recommended to exercise and stay at sea or the mountain. However, for asthma patients the best place to practice is at a certain altitude where the sea and mountain air mix.</p><p>Martial arts coaches should know that women in older age often suffer from asthma. Female hormones, like estrogen, can affect the respiratory system as well as allergens and pollen. The increase or decrease of estrogen and its fluctuations can trigger an asthma attack. The stabilization levels of estrogen can have positive effects on asthma. The level of hormones in women drastically changes during the menstrual cycle, but the most dangerous period for an asthma attack is just before the start of menstruation. Any woman who suffers from asthma and wants to exercise and be active should take account of that period.</p><p>Also, it is desirable to know that women who exercise during menopause more often receive asthma attack.</p><p>Martial arts have plenty of advantages compared to other sports for asthma sufferers. By training wrestling, judo or BJJ (MMA), people with asthma strengthen their neck and neck muscles, and it also has a positive effect on the breathing function. Moreover, in these martial arts there are a lot of flexibility exercises and stretching exercises, which strengthen the muscles that help in respiratory function. </p><p>Dealing with these martial arts the practitioner, in particular strengthens the upper body and chest muscles, which helps with breathing. </p><p>The main characteristic of martial arts clubs is discipline, something that persons suffering from asthma absolutely need. All the time the coach must have control over the training of the person who suffers from asthma. He is the one who sets limits to ill persons and takes care of their condition. </p><p>At the training, nothing can be performed without the permission of the coach, so that asthma patients will not be allowed to perform exercises that are not appropriate for them if the coach has not approved. </p><p>For martial arts coaches the following issues are very important: the persons suffering from asthma who practise judo, wrestling, sambo, BJJ, MMA, etc., must be aware of the fact that in the hall there will be a certain amount of dust or mites. With each roll ie. fall, a certain amount of dust rises up. This won't harm other practitioners but people with asthma will feel it. Don't be surprised some air freshener has been used in the hall, or something to clean mats. What other exercisers do not even notice may interfere with the exercise. Don't be surprised if the person who has asthma during exercise gets irritated with some floral perfume, deodorants, shampoos, and even the material of which has been made kimono. All of the above, in combination with other allergens, can cause asthma attacks. </p><p>There are top athletes who suffer from asthma, too. Thus, among them there are champions of the largest sports competitions, such as World Championships or Olympic Games. Some of them are suffering because of a genetic predisposition, but most of them are suffering because they have been exposed to frequent long-term exposure to certain allergens during prolonged and strenuous exercise. </p><p>There are those athletes who suffer from asthma immediately after the termination of sports career. Unfortunately, among the athletes who take medication for asthma, there are those who cheat the sport authorities. The medicine for asthma is classified as a doping agent, and it can be used during the competition only by those athletes who have a medical certificate of illness. Unfortunately, wishing to win, some athletes pretend to be patients. But what they do not know is that these medications are not safe for health, especially for healthy people. </p><p>I hope I've at least partly answered the question that is often asked: whether people with asthma can take up sports and which ones are suitable. I also hope that I have helped to complete the understanding of the disease and thus facilitate the exercising for people suffering from asthma. Martial arts coaches, parents, and their children, people with asthma, it is useful to be informed about the disease so that the asthma attack would not surprise you. Be prepared, because the martial arts teach that nothing should surprise us!</p></div>

                    <div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/tai-chi-fitness" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Advantages of T'ai Chi Ch'uan in comparison with other physical ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/xing-yi-quan" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Xing Yi Quan: Developing Power and Application - Black Belt ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/11-things-you-didnt-know-about-jeet-kune-do-expert-dan-inosanto" class="from-your-site__link" target="_blank" rel="noopener noreferrer">11 Things You Didn't Know About Jeet Kune Do Expert Dan Inosanto &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.studymartialarts.org/blog/martial-arts-and-asthma-can-they-get-along" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Martial Arts And Asthma: Can They Get Along? - StudyMartialArts.Org &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.usadojo.com/martial-arts-exercises-good-asthma-patients/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Martial Arts Exercises Good for Asthma Patients - USAdojo.com &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.bookmartialarts.com/news/martial-arts-combats-asthma" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Using Martial Arts to Combat Asthma - BookMartialArts.com &rsaquo;</a>
                    </li></ul></div></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep Reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2655348173"
    data-post-url="https://blackbeltmag.com/asthma-and-martial-arts"
    
        data-authors="David Stainko"
    
    
        data-headline="Martial Arts Against Asthma Attacks"
    >
</span>
<div class="widget__shares share-panel">
    <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fblackbeltmag.com%2Fasthma-and-martial-arts&amp;media=https%3A//blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzczNTQ4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MTU2ODM3Nn0.uGJ98_yU5Uwk8Tt2sRFeRjy0Xxjrfi3voY9k3mgG_t0/image.jpg%3Fwidth%3D600&amp;description=Martial%20Arts%20Against%20Asthma%20Attacks" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://blackbeltmag.com/asthma-and-martial-arts&amp;text=Martial%20Arts%20Against%20Asthma%20Attacks&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblackbeltmag.com%2Fasthma-and-martial-arts%3Fxrs%3DRebelMouse_fb%26ts%3D1635003461" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://blackbeltmag.com/asthma-and-martial-arts&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://blackbeltmag.com/asthma-and-martial-arts" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a>
</div><div class="follow-button">
    <a class="color-inherit" href="/login">
        <span class="follow-button-label follow-button-label--follow">Follow</span>
        <span class="follow-button-label follow-button-label--unfollow">Unfollow</span>
        <span class="follow-button-label follow-button-label--following">Following</span>
    </a>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2655348173">
    {"customDimensions": {"1":"David Stainko","2":"traditional-arts","3":"martial arts training, martial arts health, asthma prevention, health","4":"10/23/2021","6":"health","7":2655348173}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 525706914, 525706923], "buckets": [], "authors": [22201470]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div><!-- User Code --><div class='bbm-infinite'></div><!-- End User Code --><div class="" id="sSocial_Stream_Element_0_0_12_0_0_4_0_5"><div class="mb-2 posts--socialux current-post" id="sSocial_Stream_Element_0_0_12_0_0_4_0_5_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-layout_subheadline="bottom"
        data-attr-source="current_page"
        data-attr-layout_primary_tag="top"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Pinterest,Twitter,Facebook,Linkedin,Separator,Email,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard,SMS,Slack"
        data-attr-use_smart_keep_reading="true"
        data-attr-layout_CopyLink="inactive"
        data-attr-show_around_the_web="true"
        data-attr-all_element_order="headline,author,primary_tag,date,photo_credit,photo_caption,subheadline,body,post_shares,section,badges_sponsored,community_name,snark_line,page_views,badges,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_Facebook Link,site_field_Twitter Link,site_field_Pinterest Link,site_field_Linkedin Link,date_modified,custom_field_SchoolEmail,custom_field_SchoolLinkedin,custom_field_SchoolLatitude,custom_field_SchoolLocation,custom_field_SchoolLongitude,custom_field_VideoDescription,custom_field_SchoolWebsite,custom_field_SchoolInstagram,custom_field_SchoolName,custom_field_SchoolPhone,custom_field_SchoolFacebook,custom_field_SchoolLogo,custom_field_SchoolTwitter,custom_field_SchoolTier,custom_field_longitude,custom_field_latitude,custom_field_location,custom_field_CovidPrecautions,custom_field_OnlineClasses,product_prices,product_vendor,product_buy_link,custom_field_completedsignup,words_count,time_to_read"
        data-attr-layout_all_date_format="%B %d | %Y"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-source_unique="true"
        data-attr-element_classes="posts--socialux current-post"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep Reading"
        data-attr-without_current="true"
        data-attr-layout_all_headline_tag="h1"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sSocial_Stream_Element_0_0_12_0_0_4_0_5_0_0_0"
        data-attr-layout_photo_caption="bottom"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/row/column[1]/element_wrapper/choose[1]/when[is_desktop==true]/posts-"
        data-attr-layout_follow_button="bottom"
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-allow_crop_override="true"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="16x9"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-source_id="current_page"
        data-attr-layout_quality="4"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            

                
                <div class="widget tag-judo tag-news tag-tournament tag-judo-blog"
                 elid="2655429511"
                data-category="Traditional Arts"><article 
    elid="2655429511" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655429511" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/world-judo-day"  aria-label="Judo Blog: World Judo Day &amp; USA at Veterans Championships" data-type="text">
        Judo Blog: World Judo Day &amp; USA at Veterans Championships
    </a>
</h1><div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzY3ODUyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4Nzk5MTc3N30.rJ-vMhlF1cAOCsENsod7qmX9QMSSpfcRxP-fiWjo2CU/image.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://blackbeltmag.com/u/garygoltz" data-type="text">Gary Goltz</a>
        
</div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/judo-blog"
        >judo blog</a>
</div>
<div class="social-date">
        <span class="social-date__text">October 28 | 2021</span>
    </div></div><div class="widget__head"><a href="https://blackbeltmag.com/world-judo-day"  aria-label="Judo Blog: World Judo Day &amp; USA at Veterans Championships">
                        
                        <img
                                            role="img"
                                            type="lazy-image"
                                            alt="Kano Jigoro"
                                            aria-label="Kano Jigoro"
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 1190 536&#39;%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/kano-jigoro.png?id=27825363&width=1190&quality=85&coordinates=0%2C0%2C0%2C0&height=536"
                                            
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="1190"
                                            height="536"
                                        /></a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Google
    </div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2655429511"
        
            data-elid="2655429511"
            data-post-url="https://blackbeltmag.com/world-judo-day"
            
                data-authors="Gary Goltz"
            
            
                data-headline="Judo Blog: World Judo Day &amp; USA at Veterans Championships"
            
        ><script type="application/json" id="assembler-ad-config-2655429511" >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</script><div class="body-description"><div class="widget__brief"><p><em>Happy </em><a href="https://www.cnn.com/2021/10/28/sport/jigoro-kano-google-doodle-judo-spt-intl/index.html" rel="noopener noreferrer" target="_blank"><u><em>World Judo Day</em></u></a><em> in honor of Jigoro Kano's 161</em><em><sup>st</sup></em><em> birthday! </em></p><p><em><u><a href="https://www.google.com/doodles/kano-jigoros-161st-birthday" rel="noopener noreferrer" target="_blank"><strong>Watch Today's Doodle on Kano's Life</strong></a></u></em></p><p><em></em>My good friend Ed Rodriguez (pictured below), a Federal Judge and 6<sup>th</sup> Degree Black Belt has served in national and international judo organizations with his main focus helping in the development of the Judo Veterans Program. This past week Ed was in Lisbon, Portugal for the<strong> </strong><a href="https://www.ijf.org/competition/2265" rel="noopener noreferrer" target="_blank">IJF World Veterans Judo Championships</a> where he both competed and coached many players from the USA. He prepared this report on the event for my Blog this week.<br/><strong></strong></p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="True"
    
    data-href="https://blackbeltmag.com/world-judo-day/ijf"
    data-published-at="1635458283"
    data-basename="ijf"
    data-post-id="2655429511"
><img id="c0bdf" data-rm-shortcode-id="4537e016118059619e88097b342a76d7" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1052 568'%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/judo-tournament.png?id=27825376&width=980" width="1052" height="568"  alt="Judo Tournament"  /><small class="image-media media-photo-credit"><p> Ed Rodriguez</p></small></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="True"
    
    data-href="https://blackbeltmag.com/world-judo-day/judo-veterans-ijf-tournament"
    data-published-at="1635458283"
    data-basename="judo-veterans-ijf-tournament"
    data-post-id="2655429511"
><img id="72b37" data-rm-shortcode-id="448069212d7162605d1e86b12e7efc9e" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 530 724'%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/ed-rodriguez.png?id=27825381&width=980" width="530" height="724"  alt="Ed Rodriguez"  /><small class="image-media media-photo-credit"><p> Ed Rodriguez</p></small><p>Despite Covid protocols, the IJF World Judo Veterans Championships held in Lisbon, Portugal from October 21-24, 2021, was a total success. Kudos to the IJF and the Portuguese Judo Federation. The quality of Judo that was witnessed by attendees and the public was very high. The USA shiai team consisted of nineteen people including Covid Manager and Coach Tracy Crawford, as well as myself as both a competitor and a Coach. The USA delegation was also represented by IJF referees, Dr. Gary Berliner and Oren Knopfmacher.</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="True"
    
    data-href="https://blackbeltmag.com/world-judo-day/team-usa-judo"
    data-published-at="1635458283"
    data-basename="team-usa-judo"
    data-post-id="2655429511"
><img id="25f3f" data-rm-shortcode-id="87b235dba8356128b8bc387a4345ac11" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 920 578'%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/u200bteam-usa-judo.png?id=27825398&width=980" width="920" height="578"  alt="\u200bTeam USA Judo"  /><small class="image-media media-photo-credit"><p>Team USA Judo</p></small><p>With a little more work, the USA team has the potential to reach a higher deserving position in the world of Judo Veterans!<br></p><p><u><a href="https://www.ijf.org/news/show/kata-the-forms" target="_blank" rel="noopener noreferrer">Kata</a></u> was also prominent part of this event. <a href="https://www.ijf.org/competition/2266" target="_blank" rel="noopener noreferrer"><u>Team USA</u></a> was well represented. Thanks to my friend Theodore Schwalm for submitting this report and photo. </p><p>USA Judo Delegation to IJF World Kata Championships. Eight competitors:</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="True"
    
    data-href="https://blackbeltmag.com/world-judo-day/judo-demonstration"
    data-published-at="1635458283"
    data-basename="judo-demonstration"
    data-post-id="2655429511"
><img id="e590b" data-rm-shortcode-id="e21a152e68e7a91337aea9d536dbc3e7" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 690 516'%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/kata-judo.png?id=27825402&width=980" width="690" height="516"  alt="Kata Judo"  /><small class="image-media media-photo-credit"><p>Theodore Schwalm</p></small><ul> <li>Nage no Kata – Gerardo Tello and Sergio Suguieda from Florida </li> <li>Katame no Kata - Douglas Newcomer and Ray Cox from Texas </li> <li>Ju no Kata – Frederick Dagdagan and Lee Pasteris from California</li></ul></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="True"
    
    data-href="https://blackbeltmag.com/world-judo-day/kime-no-kata"
    data-published-at="1635458283"
    data-basename="kime-no-kata"
    data-post-id="2655429511"
><img id="68cd1" data-rm-shortcode-id="ccd158d419d86381d09496fdaadd8c4e" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 718 582'%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/kime-no-kata.png?id=27825417&width=980" width="718" height="582"  alt="kime no kata"  /><small class="image-media media-photo-credit"><p>Theodore Schwalm</p></small><ul> <li>Kime no Kata – Lisa Capriotti and Robert Gouthro from South Carolina </li> </ul> <p>Four IJF Level Judges: Eiko Shepherd Frances Glaze Carla Martin Barbara Houston-Shimizu Coach: Kuniko Takeuchi Team Manager: </p><p>Theodore Schwalm Lisa Capriotti and Robert Gouthro made it to the finals, after scoring top in their Group (the teams in each Kata are divided into two groups and the top three from each group move on to the Finals). </p><p>In the Finals they came in Sixth Place, a second time ranking sixth in the world for the pair. The completion was two days long and had a total of 204 competitors from 24USA Judo Delegation to IJF World Kata Championships. </p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem6"
    data-id="6"
    data-is-image="True"
    
    data-href="https://blackbeltmag.com/world-judo-day/particle-6"
    data-published-at="1635458283"
    data-basename="particle-6"
    data-post-id="2655429511"
><img id="2744c" data-rm-shortcode-id="391d06155666f3203dbb4efc8e6f614a" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1132 610'%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/ijf-lisbon.png?id=27825440&width=980" width="1132" height="610"  alt="IJF Lisbon"  /><small class="image-media media-photo-credit"><p>Photo by IJF </p></small><p>As to the Covid protocol, each team member needed two Covid tests 72 hours apart before traveling to Portugal. The delegation was picked up at the Lisbon airport. Once the athlete arrived at the hotel in Portugal, another test was required. While the results were in process, the athlete was to wear a red colored wristband and sent to the assigned hotel room, until the results were out.</p><p>Fortunately, No one tested positive. The results took from two to four hours, and if negative, then you were provided with a green colored green band and could move freely inside the hotel. </p><p>Players were given access to a nice training room in the hotel, but teams were required to schedule a time and day slot. All meals were included, and food was served in the hotel restaurant. The USA Team always sat together for every meal displaying a very united team. Food consisted of a repetitive, but fairly good buffet that included fish, turkey, vegetables, potatoes, soup, desserts, etc. There was also a bar in the lobby which seemed to be the meeting place for everybody that had finished competing for the day. </p><p>I'm always impressed by the camaraderie between the veteran athletes. You could always see people from multiple nationalities sitting and enjoying time together. A great display of the spirit of judo was always present. One example was the Americans and Georgians spent an entertaining evening and exchanged sports attire in a true brotherhood spirit. </p><p>There is no doubt that the Covid restrictions and protocols caused the event to have a lower turn out than in previous years prior to 2020. However, it was precisely these restrictions which brought everyone closer as we had no one but ourselves to hang out with. At the end it felt as if were part of a big international family like visiting a Disney Park, there was magic in the air.</p><p>You could feel the pride of representing your country. We face opponents on the mat that we deeply respected, but at the end of the day we are all friends and enjoy having a good time together. I am optimistic that there is so much room for improvement of Veterans Judo in the USA. We have so many talented people and we must work hard to bring them back onto the tatamis. Even if they can't compete for whatever reason, they can help in so many ways, such as serving as uke, being advisers, referees, etc. Age is just a number. Judo is health and we want to get the message across. </p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem7"
    data-id="7"
    data-is-image="True"
    
    data-href="https://blackbeltmag.com/world-judo-day/judo-veterans"
    data-published-at="1635458283"
    data-basename="judo-veterans"
    data-post-id="2655429511"
><img id="6d04b" data-rm-shortcode-id="65f5eeaa57758ebf1e399bf6950cdbd1" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1204 864'%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/ijf.png?id=27825459&width=980" width="1204" height="864"  alt="IJF"  /><small class="image-media media-photo-credit"><p>Photo by IJF</p></small><p>Some people start Judo early in life, others a little bit later, and at times family and work responsibilities might distance us from judo, but in the end every judoka comes back home to the dojo. The emotion, the feeling, the nervousness is no different for a veteran than from a child. In sum, judo is a long journey and judo is for life.</p><p>More on Ed Rodriguez - Ed started Judo over 50 years ago under Sensei Gerardo Chiu, a Cuban Judo legend who was among the first five black belts in Cuba who established himself in Puerto Rico after the Cuban Revolution. Ed also in Spain where he practiced at the great Bushidokwai dojo in Madrid, and medaled at regional tournaments. Later he moved to London for 2 1/2 years and headed a university judo club as a volunteer.<br><strong></strong></p><p>Upon his return to the U.S., Ed continued practicing judo mainly as a recreational player while he was working as a Civil Litigation Attorney, Prosecutor, Federal Public Defender, General Counsel for U.S. Courts, and Judge. In the early 2000's Ed decided to go back to competition as a veteran athlete. He won several Pan American Masters Championships and attended a large number of international championships and training camps where he has established close links to leaders of many countries. In addition, he is a USA Judo International Coach and successfully completed the online IJF Academy Course. </p><p>Among Ed's most immediate goals is to bring the Pan American Veterans Judo Championships to the United States in 2023. He also believes in creating Committees for older judoka in grassroots organizations. Ed is known as the person to turn to when people want to know about veteran judo tournaments and camps anywhere as a respected member of the international judo community.</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem8"
    data-id="8"
    data-is-image="False"
    
    data-href="https://blackbeltmag.com/world-judo-day/new-subjects"
    data-published-at="1635458283"
    data-basename="new-subjects"
    data-post-id="2655429511"
><p>I'm always looking for new subjects to write about regarding judo as well as contributions from my readers. Please send them to <a href="mailto:gary@garygoltz.com" target="_blank" rel="noopener noreferrer"><u>gary@garygoltz.com</u></a>, thanks. </p><p><img src="data:image/png;base64,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"> </p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem9"
    data-id="9"
    data-is-image="True"
    
    data-href="https://blackbeltmag.com/world-judo-day/gary-goltz"
    data-published-at="1635458283"
    data-basename="gary-goltz"
    data-post-id="2655429511"
><img id="e3663" data-rm-shortcode-id="15af714f2c46b6a35344a87108fb260d" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1031 1280'%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/gary-goltz.jpg?id=27825473&width=980" width="1031" height="1280"  alt="Gary Goltz"  /><small class="image-media media-photo-credit"><p>Gary Goltz</p></small></div>

                    <div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/judo-world-championships-2021" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Tsunoda and Abuladze Claim Gold at World Judo Championships ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/world-judo-championships-day-4" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Casse, Agbegnenou Claim Gold at World Judo Championships ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/2021-world-judo-championships" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Japan Wins Two More Golds on Day 2 of World Judo Championships &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="http://www.worldjudoday.com/en/whyWorldJudoDay-52.html" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Why the world judo day &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.insidethegames.biz/articles/1113635/solidarity-theme-ijf-world-judo-day" class="around-the-web__link" target="_blank" rel="noopener noreferrer">IJF confirms "solidarity" as theme for World Judo Day 2021 &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="http://www.worldjudoday.com/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">The World Judo Day Home Page &rsaquo;</a>
                    </li></ul></div></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep Reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2655429511"
    data-post-url="https://blackbeltmag.com/world-judo-day"
    
        data-authors="Gary Goltz"
    
    
        data-headline="Judo Blog: World Judo Day &amp; USA at Veterans Championships"
    >
</span>
<div class="widget__shares share-panel">
    <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fblackbeltmag.com%2Fworld-judo-day&amp;media=https%3A//blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzgyNTM2My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4ODcwMjI2Nn0.hgtZbsnokIHUAGo7jME3ogOhM3iPdmHXwgzaCj8P9vU/image.png%3Fwidth%3D600&amp;description=Judo%20Blog%3A%20World%20Judo%20Day%20%26%20USA%20at%20Veterans%20Championships" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://blackbeltmag.com/world-judo-day&amp;text=Judo%20Blog%3A%20World%20Judo%20Day%20%26%20USA%20at%20Veterans%20Championships&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblackbeltmag.com%2Fworld-judo-day%3Fxrs%3DRebelMouse_fb%26ts%3D1635463402" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://blackbeltmag.com/world-judo-day&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://blackbeltmag.com/world-judo-day" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a>
</div><div class="follow-button">
    <a class="color-inherit" href="/login">
        <span class="follow-button-label follow-button-label--follow">Follow</span>
        <span class="follow-button-label follow-button-label--unfollow">Unfollow</span>
        <span class="follow-button-label follow-button-label--following">Following</span>
    </a>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2655429511">
    {"customDimensions": {"1":"Gary Goltz","2":"traditional-arts","3":"judo, news, tournament, judo blog","4":"10/28/2021","6":"judo blog","7":2655429511}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 525706914, 525706922], "buckets": [], "authors": [20925451]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div><!-- User Code --><div class='bbm-infinite'></div><!-- End User Code --><div class="mb-2 posts--socialux current-post" id="sSocial_Stream_Element_0_0_12_0_0_4_0_5_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-layout_subheadline="bottom"
        data-attr-source="current_page"
        data-attr-layout_primary_tag="top"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Pinterest,Twitter,Facebook,Linkedin,Separator,Email,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard,SMS,Slack"
        data-attr-use_smart_keep_reading="true"
        data-attr-layout_CopyLink="inactive"
        data-attr-show_around_the_web="true"
        data-attr-all_element_order="headline,author,primary_tag,date,photo_credit,photo_caption,subheadline,body,post_shares,section,badges_sponsored,community_name,snark_line,page_views,badges,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_Facebook Link,site_field_Twitter Link,site_field_Pinterest Link,site_field_Linkedin Link,date_modified,custom_field_SchoolEmail,custom_field_SchoolLinkedin,custom_field_SchoolLatitude,custom_field_SchoolLocation,custom_field_SchoolLongitude,custom_field_VideoDescription,custom_field_SchoolWebsite,custom_field_SchoolInstagram,custom_field_SchoolName,custom_field_SchoolPhone,custom_field_SchoolFacebook,custom_field_SchoolLogo,custom_field_SchoolTwitter,custom_field_SchoolTier,custom_field_longitude,custom_field_latitude,custom_field_location,custom_field_CovidPrecautions,custom_field_OnlineClasses,product_prices,product_vendor,product_buy_link,custom_field_completedsignup,words_count,time_to_read"
        data-attr-layout_all_date_format="%B %d | %Y"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-source_unique="true"
        data-attr-element_classes="posts--socialux current-post"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep Reading"
        data-attr-without_current="true"
        data-attr-layout_all_headline_tag="h1"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sSocial_Stream_Element_0_0_12_0_0_4_0_5_2_0_0"
        data-attr-layout_photo_caption="bottom"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/row/column[1]/element_wrapper/choose[2]/when[is_desktop==true]/posts-"
        data-attr-layout_follow_button="bottom"
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-allow_crop_override="true"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="16x9"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-source_id="current_page"
        data-attr-layout_quality="4"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            

                
                <div class="widget tag-news tag-judo-news tag-kayla-harrison tag-judo"
                 elid="2655423715"
                data-category="Traditional Arts"><article 
    elid="2655423715" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655423715" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/kayla-harrison-pfl"  aria-label="Harrison Cruises to Another Million Dollar PFL Title" data-type="text">
        Harrison Cruises to Another Million Dollar PFL Title
    </a>
</h1><div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://blackbeltmag.com/res/avatars/default")'></div>
        </div>
        <a class="social-author__name" href="https://blackbeltmag.com/u/markjacobs" data-type="text">Mark Jacobs</a>
        
</div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/judo"
        >judo</a>
</div>
<div class="social-date">
        <span class="social-date__text">October 28 | 2021</span>
    </div></div><div class="widget__head"><a href="https://blackbeltmag.com/kayla-harrison-pfl"  aria-label="Harrison Cruises to Another Million Dollar PFL Title">
                        
                        <img
                                            role="img"
                                            type="lazy-image"
                                            alt="Harrison PFL Title"
                                            aria-label="Harrison PFL Title"
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 1245 700&#39;%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/harrison-pfl-title.jpg?id=27820689&width=1245&quality=85&coordinates=0%2C0%2C0%2C213&height=700"
                                            
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="1245"
                                            height="700"
                                        /></a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        <a href="https://fansided.com/files/2021/10/MG_9438.jpg" target="_blank">fansided.com</a> Photo by Amy Kaplan
    </div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2655423715"
        
            data-elid="2655423715"
            data-post-url="https://blackbeltmag.com/kayla-harrison-pfl"
            
                data-authors="Mark Jacobs"
            
            
                data-headline="Harrison Cruises to Another Million Dollar PFL Title"
            
        ><div class="body-description"><div class="widget__brief">The Professional Fighters League staged their season ending card of championship finals Wednesday headlined by another ho-hum win for two-time Olympic judo champion Kayla Harrison as she took her second straight women's lightweight title against an overmatched Taylor Guardado. Harrison landed an assortment of trips and a beautiful outside leg reap throw to continually take Guardado down and control her on the mat, finally securing an armbar late in round two to gain the submission victory and million dollar championship prize. Now a free agent, the unbeaten Harrison is certain to field significant offers from all the major promotions.</div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p> Ray Cooper III scored a knockout with a massive overhand right to capture the welterweight title over Magomed Magomedkerimov in the co-main event. Other championship matches saw Bruno Cappelozza capture the heavyweight title, Movlid Khaybulaev take the featherweight crown, Antonio Carlos Jr. gain the light heavyweight championship and Raush Manfio win the lightweight title. And in a featured match, ballyhooed women's boxing champion Claressa Shields showed she still has a long way to go in MMA dropping a split decision to unheralded Abigail Montes.</p><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/werdum-ferreira-tap" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Harrison Dominates, Werdum Loses Weird One at PFL - Black Belt ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/harrison-continues-to-dominate-pfl-with-1st-round-win" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Harrison Continues to Dominate PFL with 1st Round Win - Black ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/tag/kayla-harrison" class="from-your-site__link" target="_blank" rel="noopener noreferrer">kayla-harrison - Black Belt Magazine &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.espn.com/mma/story/_/id/32466603/can-kayla-harrison-repeat-pfl-champion-where-mma-hottest-free-agent-land-2022" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Can Kayla Harrison repeat as PFL champion, and where will MMA's ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://en.wikipedia.org/wiki/Kayla_Harrison" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Kayla Harrison - Wikipedia &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.pflmma.com/fighter/kayla-harrison" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Kayla Harrison | Women's Lightweight | Professional Fighters League &rsaquo;</a>
                    </li></ul></div></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep Reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2655423715"
    data-post-url="https://blackbeltmag.com/kayla-harrison-pfl"
    
        data-authors="Mark Jacobs"
    
    
        data-headline="Harrison Cruises to Another Million Dollar PFL Title"
    >
</span>
<div class="widget__shares share-panel">
    <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fblackbeltmag.com%2Fkayla-harrison-pfl&amp;media=https%3A//blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzgyMDY4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5MTc5Nzg3Nn0.SKMw9c9IFu6lma7XyE1fKLp0iEg2B6zXRpjTGc9z3Bs/image.jpg%3Fwidth%3D600&amp;description=Harrison%20Cruises%20to%20Another%20Million%20Dollar%20PFL%20Title" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://blackbeltmag.com/kayla-harrison-pfl&amp;text=Harrison%20Cruises%20to%20Another%20Million%20Dollar%20PFL%20Title&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblackbeltmag.com%2Fkayla-harrison-pfl%3Fxrs%3DRebelMouse_fb%26ts%3D1635430730" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://blackbeltmag.com/kayla-harrison-pfl&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://blackbeltmag.com/kayla-harrison-pfl" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a>
</div><div class="follow-button">
    <a class="color-inherit" href="/login">
        <span class="follow-button-label follow-button-label--follow">Follow</span>
        <span class="follow-button-label follow-button-label--unfollow">Unfollow</span>
        <span class="follow-button-label follow-button-label--following">Following</span>
    </a>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2655423715">
    {"customDimensions": {"1":"Mark Jacobs","2":"traditional-arts","3":"news, judo news, kayla harrison, judo","4":"10/28/2021","6":"judo","7":2655423715}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 525706914, 525706922, 529899445], "buckets": [], "authors": [20277816]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div><!-- User Code --><div class='bbm-infinite'></div><!-- End User Code --></div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper hidden"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/row/column[1]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

    >
        
    </div>

</div>



<div id="sSocial_Stream_Element_0_0_12_0_0_4_1" class="sidebar col sm-mb-2 md-mb-4 s12 m12 l3">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><!-- User Code --><div id='sidebar_1'><script>
    googletag.cmd.push(function() { googletag.display('sidebar_1'); });
  </script></div><!-- End User Code --><div class="mb-2 " id="sSide_Bar_0_0_11_0_0_0_0_2"><div class="module-headline">
    <h1 class="module-headline__text h1">
        2021 US Open 
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="frontpage_parent_site_social-media"
        data-source-type="page"
        data-source-unique="false"
        data-section-id="528108831"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source_site="parent_site"
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-layout_all_show_video="true"
        data-attr-posts_id="sSide_Bar_0_0_11_0_0_0_0_2"
        data-attr-layout_headline="bottom"
        data-attr-section_url="social-media"
        data-attr-allow_duplicates="true"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_primary_tag="bottom"
        data-attr-headline_text="2021 US Open "
        data-attr-format="posts-custom"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="social-media"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/posts[1]-"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="headline,primary_tag,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_Linkedin_Link,site_field_Facebook_Link,site_field_Twitter_Link,site_field_Pinterest_Link,date_modified,custom_field_SchoolEmail,custom_field_SchoolLinkedin,custom_field_SchoolLatitude,custom_field_SchoolLocation,custom_field_SchoolLongitude,custom_field_VideoDescription,custom_field_SchoolWebsite,custom_field_SchoolInstagram,custom_field_SchoolName,custom_field_SchoolPhone,custom_field_SchoolFacebook,custom_field_SchoolLogo,custom_field_SchoolTwitter,custom_field_SchoolTier,custom_field_longitude,custom_field_latitude,custom_field_location,product_prices,product_vendor,product_buy_link,custom_field_CovidPrecautions,custom_field_OnlineClasses,custom_field_completedsignup,words_count,time_to_read"
        data-attr-limit="1"
        data-attr-layout_all_video_crop="16x9"
        data-attr-v="2"
        data-attr-layout_quality="1"><div class="posts-wrapper clearfix">
            

                
                <div class="widget tag-us-open"
                 elid="2653658373"
                data-category="Social Media"><article 
    elid="2653658373" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2653658373" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">
                        <div class="widget__image crop-16x9"
                                role="img"
                                aria-label="2021 US Open"
                                data-runner-img-hd="https://blackbeltmag.com/media-library/iska-world-martial-arts-championships-us-open-live-stream-black-belt-tv.jpg?id=26902891&width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                data-runner-img-md="https://blackbeltmag.com/media-library/iska-world-martial-arts-championships-us-open-live-stream-black-belt-tv.jpg?id=26902891&width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                data-runner-img-sd="https://blackbeltmag.com/media-library/iska-world-martial-arts-championships-us-open-live-stream-black-belt-tv.jpg?id=26902891&width=980&quality=85"
                                data-runner-style='padding-bottom: 56.25%;'
                                style='padding-bottom: 56.25%;'data-type="image"
                        >
                            <a href="javascript:;" class="widget__play js-show-video" data-simple-popup="true">
                                <svg class="svg-icon--play" width="70" height="70" viewBox="0 0 28 28" style="fill: white; height: 100%;">
                                    <path fill-rule="nonzero" d="M25.5 14c0-6.351-5.149-11.5-11.5-11.5S2.5 7.649 2.5 14 7.649 25.5 14 25.5 25.5 20.351 25.5 14zM0 14C0 6.268 6.268 0 14 0s14 6.268 14 14-6.268 14-14 14S0 21.732 0 14z"/>
                                    <path d="M11 20V8l9 6z"/>
                                </svg>
                            </a><div class="lazyload-placeholder">
                                <div class="runner-spinner">
                                    <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                    <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                    </svg>
                                </div>
                            </div></div>
                        <div class="widget__video crop-16x9  rm-video-youtube clearfix"
                            style='padding-bottom: 56.25%;display: none;'>
                            <script type="video-content"><iframe src="https://www.youtube.com/embed/mQdX9Dq4EMY?rel=0&autoplay=1" width="100%" height="100%" frameborder="0" scrolling="no" allowfullscreen="true" allow="autoplay; fullscreen; encrypted-media"></iframe>
                            </script>
                        </div>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/us-open-2021"  aria-label="2021 US Open" data-type="text">
        2021 US Open
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/us-open"
        >us open</a>
</div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2653658373">
    {"customDimensions": {"1":"Black Belt Team","2":"social-media","3":"us open","4":"07/03/2021","6":"us open","7":2653658373}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 528108831], "buckets": [], "authors": [20269443]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div><!-- User Code --><div id='sidebar_2'><script>
    googletag.cmd.push(function() { googletag.display('sidebar_2'); });
  </script></div><!-- End User Code --><div class="mb-2 " id="sSide_Bar_0_0_11_0_0_0_0_4"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Popular
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="popular_"
        data-source-type="multi"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-source_unique="true"
        data-attr-posts_id="sSide_Bar_0_0_11_0_0_0_0_4"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-priority="-10"
        data-attr-source="multi"
        data-attr-strategy="fallback"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_primary_tag="right"
        data-attr-headline_text="Popular"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="1x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/posts[2]-"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,primary_tag,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,date_modified,custom_field_SchoolLocation,custom_field_SchoolLinkedin,custom_field_SchoolLatitude,custom_field_SchoolEmail,custom_field_SchoolLongitude,custom_field_VideoDescription,custom_field_SchoolWebsite,custom_field_SchoolInstagram,custom_field_SchoolName,custom_field_SchoolPhone,custom_field_SchoolFacebook,custom_field_SchoolLogo,custom_field_SchoolTwitter,custom_field_SchoolTier,custom_field_longitude,custom_field_latitude,custom_field_location,product_prices,product_vendor,product_buy_link,custom_field_CovidPrecautions,custom_field_OnlineClasses,custom_field_completedsignup,words_count,time_to_read"
        data-attr-layout_image_column_width="33"
        data-attr-limit="7"
        data-attr-source_url="_most-read"
        data-attr-v="2"
        data-attr-source_id="popular_"
        data-attr-layout_quality="1"><div class="posts-wrapper clearfix">
            

                
                <div class="widget tag-black-belt-magazine tag-black-belt-hall-of-fame tag-martial-arts-history tag-60th-anniversary"
                 elid="2651961544"
                data-category="About Black Belt Magazine"><article 
    elid="2651961544" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2651961544" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/black-belt-60th-anniversary"  aria-label="Black Belt Magazine Celebrates 60 Years of Martial Arts Coverage">
                        
                        <img
                                            role="img"
                                            type="lazy-image"
                                            alt="Black Belt Magazine"
                                            aria-label="Black Belt Magazine"
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 600 600&#39;%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/black-belt-magazine.jpg?id=26086903&width=600&quality=85&coordinates=430%2C0%2C0%2C0&height=600"
                                            
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="600"
                                            height="600"
                                        /></a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/black-belt-60th-anniversary"  aria-label="Black Belt Magazine Celebrates 60 Years of Martial Arts Coverage" data-type="text">
        Black Belt Magazine Celebrates 60 Years of Martial Arts Coverage
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/60th-anniversary"
        >60th anniversary</a>
</div>
</div>
            </div></div>
    
    
<script type="application/json" id="post-context-2651961544">
    {"customDimensions": {"1":"Black Belt Team","2":"about","3":"black belt magazine, black belt hall of fame, martial arts history, 60th anniversary","4":"04/21/2021","6":"60th anniversary","7":2651961544}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 529899440, 529899442, 529899444, 529899445], "buckets": [], "authors": [20269443]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-nunchaku tag-nunchucks tag-history-of-nunchaku tag-weapons"
                 elid="2653285101"
                data-category="Traditional Arts"><article 
    elid="2653285101" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653285101" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/the-history-of-the-nunchaku"  aria-label="History of the Nunchaku">
                        
                        <img
                                            role="img"
                                            type="lazy-image"
                                            alt="Bruce Lee Nunchaku"
                                            aria-label="Bruce Lee Nunchaku"
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 600 600&#39;%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/bruce-lee-nunchaku.jpg?id=26598591&width=600&quality=85&coordinates=206%2C0%2C183%2C0&height=600"
                                            
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="600"
                                            height="600"
                                        /></a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/the-history-of-the-nunchaku"  aria-label="History of the Nunchaku" data-type="text">
        History of the Nunchaku
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/weapons"
        >weapons</a>
</div>
</div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653285101">
    {"customDimensions": {"1":"David Stainko","2":"traditional-arts","3":"nunchaku, nunchucks, history of nunchaku, weapons","4":"06/09/2021","6":"weapons","7":2653285101}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 525706914, 525706923, 529899439], "buckets": [], "authors": [22201470]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-john-wick tag-ip-man tag-kill-bill tag-entertainment tag-martial-arts-movies"
                 elid="2648394791"
                data-category="Entertainment"><article 
    elid="2648394791" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2648394791" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/top-martial-arts-movies-from-21-century"  aria-label="21 Best Martial Arts Movies From The 21st Century">
                        
                        <img
                                            role="img"
                                            type="lazy-image"
                                            alt="21 Best Martial Arts Movies From The 21st Century"
                                            aria-label="21 Best Martial Arts Movies From The 21st Century"
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 600 600&#39;%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/image.jpg?id=24540327&width=600&quality=85&coordinates=313%2C0%2C314%2C0&height=600"
                                            
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="600"
                                            height="600"
                                        /></a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/top-martial-arts-movies-from-21-century"  aria-label="21 Best Martial Arts Movies From The 21st Century" data-type="text">
        21 Best Martial Arts Movies From The 21st Century
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/martial-arts-movies"
        >martial arts movies</a>
</div>
</div>
            </div></div>
    
    
<script type="application/json" id="post-context-2648394791">
    {"customDimensions": {"1":"Black Belt Team","2":"entertainment","3":"john wick, ip man, kill bill, entertainment, martial arts movies","4":"11/21/2020","6":"martial arts movies","7":2648394791}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 529899428], "buckets": [], "authors": [20269443]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-meredith-gold tag-self-defense tag-womens-self-defense"
                 elid="2645906381"
                data-category="Self Defense"><article 
    elid="2645906381" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2645906381" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/best-self-defense-for-women-2645906381"  aria-label="10 Self-Defense Strategies Every Woman Needs to Know">
                        
                        <div 
                                        class="widget__img rm-crop-16x9"><span class="rm-crop-spacer"></span><img
                                            role="img"
                                            type="lazy-image"
                                            alt="10 Self-Defense Strategies Every Woman Needs to Know"
                                            aria-label="10 Self-Defense Strategies Every Woman Needs to Know"
                                            data-runner-src="https://blackbeltmag.com/media-library/image.jpg?id=22921258&width=600&quality=85"
                                                    
                                                    
                                                    style="object-fit: cover;"
                                                    
                                            class="widget__img--tag"
                                            />
                                    </div></a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text " href="https://blackbeltmag.com/best-self-defense-for-women-2645906381"  aria-label="10 Self-Defense Strategies Every Woman Needs to Know" data-type="text">
        10 Self-Defense Strategies Every Woman Needs to Know
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/womens-self-defense"
        >womens self defense</a>
</div>
</div>
            </div></div>
    
    
<script type="application/json" id="post-context-2645906381">
    {"customDimensions": {"1":"Black Belt Team","2":"self-defense","3":"Meredith Gold, self defense, womens self defense","4":"01/03/2017","6":"womens self defense","7":2645906381}, "post": {"split_testing": {}, "providerId": 15, "sections": [0, 529899413, 529899423], "buckets": [], "authors": [20269443]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-bruce-lee tag-fitness tag-martial-arts-fitness"
                 elid="2654268199"
                data-category="Fitness"><article 
    elid="2654268199" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2654268199" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/bruce-lee-fitness"  aria-label="One of Bruce Lee&#39;s Secret Training Regimens">
                        
                        <img
                                            role="img"
                                            type="lazy-image"
                                            alt="Bruce Lee Fitness"
                                            aria-label="Bruce Lee Fitness"
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 600 600&#39;%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/bruce-lee-fitness.jpg?id=27085356&width=600&quality=85&coordinates=180%2C0%2C156%2C0&height=600"
                                            
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="600"
                                            height="600"
                                        /></a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/bruce-lee-fitness"  aria-label="One of Bruce Lee&#39;s Secret Training Regimens" data-type="text">
        One of Bruce Lee&#39;s Secret Training Regimens
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/fitness"
        >fitness</a>
</div>
</div>
            </div></div>
    
    
<script type="application/json" id="post-context-2654268199">
    {"customDimensions": {"1":"Jason Kelly","2":"fitness","3":"bruce lee, fitness, martial arts fitness","4":"07/30/2021","6":"fitness","7":2654268199}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 525706936, 529899437], "buckets": [], "authors": [20270338]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-black-belt-magazine tag-black-belt tag-bbm tag-60th-anniversary"
                 elid="2653071836"
                data-category="Articles"><article 
    elid="2653071836" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653071836" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/black-belt-60th-anniversary-videos"  aria-label="Prominent Martial Artists Celebrate 60 Years of Black Belt">
                        
                        <img
                                            role="img"
                                            type="lazy-image"
                                            alt="Black Belt 60th Anniversary"
                                            aria-label="Black Belt 60th Anniversary"
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 600 600&#39;%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/black-belt-60th-anniversary.jpg?id=26439214&width=600&quality=85&coordinates=79%2C0%2C429%2C0&height=600"
                                            
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="600"
                                            height="600"
                                        /></a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/black-belt-60th-anniversary-videos"  aria-label="Prominent Martial Artists Celebrate 60 Years of Black Belt" data-type="text">
        Prominent Martial Artists Celebrate 60 Years of Black Belt
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/60th-anniversary"
        >60th anniversary</a>
</div>
</div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653071836">
    {"customDimensions": {"1":"Black Belt Team","2":"articles","3":"black belt magazine, black belt, bbm, 60th anniversary","4":"05/26/2021","6":"60th anniversary","7":2653071836}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 529899442, 529899444, 529899445], "buckets": [], "authors": [20269443]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-bruce-lee tag-fitness tag-martial-arts"
                 elid="2655133932"
                data-category="Fitness"><article 
    elid="2655133932" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655133932" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/bruce-lee-ab-workout"  aria-label="Develop Powerful and Ripped Abs Like Bruce Lee">
                        
                        <img
                                            role="img"
                                            type="lazy-image"
                                            alt="Bruce Lee "
                                            aria-label="Bruce Lee "
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 600 600&#39;%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/bruce-lee.jpg?id=27534727&width=600&quality=85&coordinates=486%2C0%2C354%2C0&height=600"
                                            
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="600"
                                            height="600"
                                        /></a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/bruce-lee-ab-workout"  aria-label="Develop Powerful and Ripped Abs Like Bruce Lee" data-type="text">
        Develop Powerful and Ripped Abs Like Bruce Lee
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/fitness"
        >fitness</a>
</div>
</div>
            </div></div>
    
    
<script type="application/json" id="post-context-2655133932">
    {"customDimensions": {"1":"Jason Kelly","2":"fitness","3":"bruce lee, fitness, martial arts","4":"09/24/2021","6":"fitness","7":2655133932}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 525706936, 529899437, 529899438], "buckets": [], "authors": [20270338]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div><div class="" id="sSide_Bar_0_0_11_0_0_0_0_5_1_0"><div class="text-element" id="sSide_Bar_0_0_11_0_0_0_0_5_1_0_0">Introducing Martial Arts School Listings on Black Belt Mag!</div><div class="text-element" id="sSide_Bar_0_0_11_0_0_0_0_5_1_0_1">Sign Up Now To Be One Of The First School Listed In Our Database.</div><div class="arw_style" id="sSide_Bar_0_0_11_0_0_0_0_5_1_0_2"><div class="text-element" id="sSide_Bar_0_0_11_0_0_0_0_5_1_0_2_0"><a href="https://shop.blackbeltmag.com/products/black-belt-magazine-subscription" class="color-inherit" target="">Sign Up <span>&#8594;</span></a></div></div></div><span class="js-brick-description hidden" data-name="SHARED- Sidebar CTA Subscribe"></span><div id="sSHARED-_Sidebar_CTA_Subscribe_0_0_8_0_0_0" class="side-subs row-wrapper clearfix  no-mb">
    <div class="row ">
        

<div id="sSHARED-_Sidebar_CTA_Subscribe_0_0_8_0_0_0_0" class=" col sm-mb-2 md-mb-4 s m l12">
    <div class="text-element" id="sSHARED-_Sidebar_CTA_Subscribe_0_0_8_0_0_0_0_0">SUBSCRIBE TO BLACKBELT MAGAZINE TODAY!</div><div class="text-element" id="sSHARED-_Sidebar_CTA_Subscribe_0_0_8_0_0_0_0_1">Don't miss a single issue of the worlds largest magazine of martial arts.</div><div class="subscription-widget clearfix sm-mb-2" id="sSHARED-_Sidebar_CTA_Subscribe_0_0_8_0_0_0_0_2"><div class="sm-mb-2" id="sSHARED-_Sidebar_CTA_Subscribe_0_0_8_0_0_0_0_2_0"><div class="newsletter-element__form get-alerts clearfix"><input type="email" placeholder="Enter your email" class="newsletter-element__input" id="newsletter-email"></input><label class="accesibility-hidden" for="newsletter-email">Enter your email</label><button class="newsletter-element__submit">Subscribe</button></div></div></div>
</div>


    </div>
</div>



        
        
        
        
        
        
        <!-- User Code --><div id="rc-widget-e76960" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="202977"></div><script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script><!-- End User Code --><div class="trending-topics-container" id="sSide_Bar_0_0_11_0_0_0_0_8"><!-- User Code --><style>
 .trending-topics-container .ee-ul {padding-left: 0;}
.trending-topics-container .ee-ul li {
	display: inline;    
	white-space: pre-wrap;
}

.trending-topics-container .ee-ul li a:before {    
	content: "\007C";
	padding: 0 5px 0 7px;
  color:#000;
	position: relative;
	top: -2px;
	
  font-family: Rubik;
font-size: 15px;
font-style: normal;
font-weight: 400;
line-height: 19px;
}
  
  .trending-topics-container .ee-ul li a {
  	font-size: 15px;
    color: #585858;
  }
  
  .trending-topics-container .ee-ul li a:hover {color: #585858;}
  
.trending-topics-container .ee-ul li:nth-child(1) a:before {
  display: none;
}
  .trending-topics-container {
    margin-top: 20px;
  }
  
</style><!-- End User Code --><div class="mb-2 " id="sSide_Bar_0_0_11_0_0_0_0_8_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="frontpage_parent_site_trending-topics"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="537359052"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-posts_id="sSide_Bar_0_0_11_0_0_0_0_8_1"
        data-attr-source_site="parent_site"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-all_element_order="headline,body,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,subheadline,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_SchoolInstagram,custom_field_SchoolTier,custom_field_SchoolEmail,custom_field_SchoolLinkedin,custom_field_VideoDescription,custom_field_longitude,custom_field_SchoolWebsite,custom_field_SchoolName,custom_field_SchoolPhone,custom_field_SchoolFacebook,custom_field_latitude,custom_field_SchoolLogo,custom_field_SchoolTwitter,custom_field_location,product_prices,product_vendor,product_buy_link,custom_field_CovidPrecautions,custom_field_OnlineClasses,custom_field_completedsignup,words_count,time_to_read"
        data-attr-source_unique="true"
        data-attr-source_url="trending-topics"
        data-attr-section_url="trending-topics"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/element_wrapper/posts-"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_body="top"
        data-attr-without_current="true"
        data-attr-layout_quality="1"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            

                
                <div class="widget"
                 elid="2648624703"
                data-category="Trending Topics"><article 
    elid="2648624703" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2648624703" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/trending-topics"  aria-label="Trending Topics" data-type="text">
        Trending Topics
    </a>
</h1><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2648624703"
        ><div class="body-description"><ul class="ee-ul"><li><a href="https://blackbeltmag.com/wing-chun-kung-fu" target="_blank">Martial Arts </a></li><li><a href="https://blackbeltmag.com/top-20-martial-arts-films-of-all-time" target="_blank">Best Martial Arts Movies</a></li><li><a href="https://blackbeltmag.com/the-kyokushin-karate-roots-of-michael-jai-white" target="_blank">Michael Jai White Martial Arts</a></li><li><a href="https://blackbeltmag.com/arts/history-philosophy/enter-the-mind-of-master-ken-the-martial-artist-behind-enter-the-dojo-part-1" target="_blank">Master Ken</a></li><li><a href="https://blackbeltmag.com/techniques/martial-arts-weapons/knife-fighting-what-you-need-to-know-to-realistically-use-and-defend-against-a-blade" target="_self">How to Fight With a Knife</a></li><li><a href="https://blackbeltmag.com/arts/western-european-arts/professor-mo-everything-to-know-about-52-blocks" target="_blank">52 Blocks</a></li><li><a href="https://blackbeltmag.com/arts/chinese-arts/dim-mak-martial-arts-touch-of-death" target="_blank">Dim Mak</a></li><li><a href="https://blackbeltmag.com/arts/japanese-arts/ninjutsu-training-tips-anyone-can-use" target="_self">Ninjutsu</a></li><li><a href="https://blackbeltmag.com/techniques/martial-arts-weapons/10-things-you-probably-didnt-know-about-the-filipino-martial-arts" target="_blank">Filipino Martial Arts</a></li><li><a href="https://blackbeltmag.com/arts/history-philosophy/chuck-norris-vs-bruce-lee" target="_blank">Bruce Lee vs Chuck Norris</a></li></ul></div>
        

        

    </div>

<span class=""
    data-elid="2648624703"
    data-post-url="https://blackbeltmag.com/trending-topics"
    
        data-authors="Erica Rebelmouse"
    
    
        data-headline="Trending Topics"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2648624703">
    {"customDimensions": {"1":"Erica Rebelmouse","2":"trending-topics","4":"01/01/2019","7":2648624703}, "post": {"split_testing": {}, "providerId": 0, "sections": [537359052], "buckets": [], "authors": [20368067]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div></div><div class="mb-2 " id="sSide_Bar_0_0_11_0_0_0_0_9"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Related content
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_7"
        data-format="posts-custom"
        data-source="related"
        data-source-type="multi"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-source_unique="true"
        data-attr-posts_id="sSide_Bar_0_0_11_0_0_0_0_9"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-source="multi"
        data-attr-strategy="fallback"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_primary_tag="right"
        data-attr-headline_text="Related content"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="1x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/posts[3]-"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,primary_tag,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,date_modified,custom_field_SchoolLocation,custom_field_SchoolLinkedin,custom_field_SchoolLatitude,custom_field_SchoolEmail,custom_field_SchoolLongitude,custom_field_VideoDescription,custom_field_SchoolWebsite,custom_field_SchoolInstagram,custom_field_SchoolName,custom_field_SchoolPhone,custom_field_SchoolFacebook,custom_field_SchoolLogo,custom_field_SchoolTwitter,custom_field_SchoolTier,custom_field_longitude,custom_field_latitude,custom_field_location,product_prices,product_vendor,product_buy_link,custom_field_CovidPrecautions,custom_field_OnlineClasses,custom_field_completedsignup,words_count,time_to_read"
        data-attr-layout_image_column_width="33"
        data-attr-limit="7"
        data-attr-source_url="related"
        data-attr-v="2"
        data-attr-source_id="related"
        data-attr-layout_quality="1"><div class="posts-wrapper clearfix">
            

                
                <div class="widget tag-mma tag-mma-opinion tag-mixed-martial-arts"
                 elid="2655409806"
                data-category="Other"><article 
    elid="2655409806" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655409806" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/mma-opinion-2655409806"  aria-label="MMA Opinion: Is There No Middle Ground in MMA?">
                        
                        <img
                                            role="img"
                                            type="lazy-image"
                                            alt="Paul vs Woodley "
                                            aria-label="Paul vs Woodley "
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 600 600&#39;%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/paul-vs-woodley.jpg?id=27809119&width=600&quality=85&coordinates=108%2C0%2C292%2C0&height=600"
                                            
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="600"
                                            height="600"
                                        /></a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/mma-opinion-2655409806"  aria-label="MMA Opinion: Is There No Middle Ground in MMA?" data-type="text">
        MMA Opinion: Is There No Middle Ground in MMA?
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/mma-opinion"
        >mma opinion</a>
</div>
</div>
            </div></div>
    
    
<script type="application/json" id="post-context-2655409806">
    {"customDimensions": {"1":"John Lee","2":"other","3":"mma, mma opinion, mixed martial arts","4":"10/27/2021","6":"mma opinion","7":2655409806}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 525706928, 525706924], "buckets": [], "authors": [21169129]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-mma tag-mma-news tag-news tag-one-championship"
                 elid="2655409562"
                data-category="Mixed Martial Arts"><article 
    elid="2655409562" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655409562" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/atomweight-one-championship"  aria-label="ONE Atomweight World Grand Prix Semifinal Preview">
                        
                        <img
                                            role="img"
                                            type="lazy-image"
                                            alt="ONE Next Gen "
                                            aria-label="ONE Next Gen "
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 600 600&#39;%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/one-next-gen.jpg?id=27808928&width=600&quality=85&coordinates=262%2C0%2C0%2C0&height=600"
                                            
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="600"
                                            height="600"
                                        /></a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/atomweight-one-championship"  aria-label="ONE Atomweight World Grand Prix Semifinal Preview" data-type="text">
        ONE Atomweight World Grand Prix Semifinal Preview
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/one-championship"
        >one championship</a>
</div>
</div>
            </div></div>
    
    
<script type="application/json" id="post-context-2655409562">
    {"customDimensions": {"1":"Black Belt Team","2":"mixed-martial-arts","3":"mma, mma news, news, one championship","4":"10/27/2021","6":"one championship","7":2655409562}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 525706924, 529899445, 525706927], "buckets": [], "authors": [20269443]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-martial-arts-movies tag-entertainment tag-martial-arts"
                 elid="2655408249"
                data-category="Entertainment"><article 
    elid="2655408249" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655408249" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/crazy-fist"  aria-label="CRAZY FIST: Best 2021 DLT Film that’s No Bull but Something Insaner">
                        
                        <img
                                            role="img"
                                            type="lazy-image"
                                            alt="Crazy Fist "
                                            aria-label="Crazy Fist "
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 600 600&#39;%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/crazy-fist.jpg?id=27808155&width=600&quality=85&coordinates=0%2C0%2C586%2C0&height=600"
                                            
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="600"
                                            height="600"
                                        /></a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/crazy-fist"  aria-label="CRAZY FIST: Best 2021 DLT Film that’s No Bull but Something Insaner" data-type="text">
        CRAZY FIST: Best 2021 DLT Film that’s No Bull but Something Insaner
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/entertainment"
        >entertainment</a>
</div>
</div>
            </div></div>
    
    
<script type="application/json" id="post-context-2655408249">
    {"customDimensions": {"1":"Dr. Craig D. Reid","2":"entertainment","3":"martial arts movies, entertainment, martial arts","4":"10/27/2021","6":"entertainment","7":2655408249}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 529899428], "buckets": [], "authors": [20273813]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-news tag-children-s-martial-arts tag-martial-arts-awards tag-martial-arts"
                 elid="2655391988"
                data-category="News"><article 
    elid="2655391988" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655391988" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/martial-arts-awards"  aria-label="Kidz Action Martial Arts Announces Largest Kids’ Awards Event">
                        
                        <img
                                            role="img"
                                            type="lazy-image"
                                            alt="KAMACA"
                                            aria-label="KAMACA"
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 600 600&#39;%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/kamaca.png?id=27795798&width=600&quality=85&coordinates=240%2C0%2C240%2C0&height=600"
                                            
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="600"
                                            height="600"
                                        /></a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/martial-arts-awards"  aria-label="Kidz Action Martial Arts Announces Largest Kids’ Awards Event" data-type="text">
        Kidz Action Martial Arts Announces Largest Kids’ Awards Event
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/martial-arts"
        >martial arts</a>
</div>
</div>
            </div></div>
    
    
<script type="application/json" id="post-context-2655391988">
    {"customDimensions": {"1":"Willie \"The Bam\" Johnson","2":"news","3":"news, children's martial arts, martial arts awards, martial arts","4":"10/26/2021","6":"martial arts","7":2655391988}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 529899445], "buckets": [], "authors": [24003053]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-one-fc tag-mma tag-mma-news tag-one-championship"
                 elid="2655381979"
                data-category="Mixed Martial Arts"><article 
    elid="2655381979" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655381979" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/one-fc-upcoming-events"  aria-label="ONE NextGen Card Gets A Shake-Up">
                        
                        <img
                                            role="img"
                                            type="lazy-image"
                                            alt="one fc nextgen"
                                            aria-label="one fc nextgen"
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 600 600&#39;%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/one-fc-nextgen.jpg?id=27779848&width=600&quality=85&coordinates=0%2C0%2C600%2C0&height=600"
                                            
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="600"
                                            height="600"
                                        /></a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/one-fc-upcoming-events"  aria-label="ONE NextGen Card Gets A Shake-Up" data-type="text">
        ONE NextGen Card Gets A Shake-Up
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/one-championship"
        >one championship</a>
</div>
</div>
            </div></div>
    
    
<script type="application/json" id="post-context-2655381979">
    {"customDimensions": {"1":"Black Belt Team","2":"mixed-martial-arts","3":"one fc, mma, mma news, one championship","4":"10/26/2021","6":"one championship","7":2655381979}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 525706924, 529899445, 525706927], "buckets": [], "authors": [20269443]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-mma-theory tag-mma-opinion tag-mixed-martial-arts tag-mma"
                 elid="2655378198"
                data-category="Mixed Martial Arts"><article 
    elid="2655378198" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655378198" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/justin-barry-mma"  aria-label="When is a Crescent Kick Knockout Not a Crescent Kick Knockout?">
                        
                        <img
                                            role="img"
                                            type="lazy-image"
                                            alt="Justin Barry "
                                            aria-label="Justin Barry "
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 600 600&#39;%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/justin-barry.png?id=27776364&width=600&quality=85&coordinates=0%2C0%2C276%2C0&height=600"
                                            
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="600"
                                            height="600"
                                        /></a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/justin-barry-mma"  aria-label="When is a Crescent Kick Knockout Not a Crescent Kick Knockout?" data-type="text">
        When is a Crescent Kick Knockout Not a Crescent Kick Knockout?
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/mma"
        >mma</a>
</div>
</div>
            </div></div>
    
    
<script type="application/json" id="post-context-2655378198">
    {"customDimensions": {"1":"Mark Jacobs","2":"mixed-martial-arts","3":"mma theory, mma opinion, mixed martial arts, mma","4":"10/26/2021","6":"mma","7":2655378198}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 525706924], "buckets": [], "authors": [20277816]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-martial-arts-whip tag-weapons tag-martial-arts-history"
                 elid="2655367404"
                data-category="Traditional Arts"><article 
    elid="2655367404" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655367404" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/martial-arts-whip"  aria-label="The Whip as a Martial Arts Weapon">
                        
                        <img
                                            role="img"
                                            type="lazy-image"
                                            alt="Martial Arts Whip "
                                            aria-label="Martial Arts Whip "
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 600 600&#39;%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/martial-arts-whip.jpg?id=27766910&width=600&quality=85&coordinates=298%2C0%2C0%2C0&height=600"
                                            
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="600"
                                            height="600"
                                        /></a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/martial-arts-whip"  aria-label="The Whip as a Martial Arts Weapon" data-type="text">
        The Whip as a Martial Arts Weapon
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/weapons"
        >weapons</a>
</div>
</div>
            </div></div>
    
    
<script type="application/json" id="post-context-2655367404">
    {"customDimensions": {"1":"David Stainko","2":"traditional-arts","3":"martial arts whip, weapons, martial arts history","4":"10/25/2021","6":"weapons","7":2655367404}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 525706914, 525706923], "buckets": [], "authors": [22201470]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div><!-- User Code --><div class="sidebar_sticky_parent"><div class="stick_in_parent"><div class='sidebar_repeat_ad'></div></div></div><!-- End User Code -->
</div>


    
    
    
    </div>
</div>



        
        
        
        
        
        
        <span class="js-brick-description hidden" data-name="Javascripts"></span><!-- User Code --><style>
  [data-google-query-id] {
  text-align:center;
   display:flex;
    align-items:center;
    justify-content:center;
    margin: 20px auto;
    max-width:1600px;
  }
  #sidebar_1[data-google-query-id] {
  margin-top:0;
  }
   [data-google-query-id] * {
  margin: auto;
  }
  #sticky {
  margin:0 auto
  }
  .sticky-promo-bottom{
  right: 0;
    bottom: 0;
  
    width: 100%;
    z-index: 9999;
    background: #000000aa;
   
    position: fixed;
    left: 0;
    margin: 0 auto;
    display: none;
    text-align: center;
  }
  h2 {
    font-size: 20px;
    font-weight: 400;
    line-height: 27px;
  }
  
  h3 {
    font-size: 15px;
  }
  .body h2 {
   font-size: 24px;
    line-height:1.2
  }
 .body  h3 {
    font-size: 20px;
   line-height:1.2
  }
  .share-buttons .social-tab-i .icons-share {    
    color: inherit;
}
  .around-the-web__list .from-your-site__item .from-your-site__link {
  	color: #3E3E3E;
    font-weight: normal;
  }
  .widget__show-more .show-more {
  	color: #fff;
  }
  body .widget__headline-text:hover, .widget:hover .widget__headline a {color: inherit !important;}
  .from-your-site__headline, .around-the-web__headline {
  font-size: 0 !important;}
  
  .from-your-site__headline:before{
  	content: 'More from BlackBelt Mag';
    color: #1f1f1f;
    font-size: 2rem;
    text-transform: uppercase;
    display: inline-block;
    width: 100%;
  }
  .around-the-web__headline:before{
    content: 'Links We Like';
    color: #000000;
    font-size: 18px;
    font-weight: 600;
    margin: 2em 0 1em;
    display: inline-block;
    width: 100%;
  }
  .from-your-site__item a  {
  	color: #000;
    line-height: normal;
    text-decoration: none;
    display: inline-block;
    margin-top: 10px;
    font-size: 15px;
    font-weight: normal
  }
  .around-the-web__item a {font-size: 12px !important;}
  .from-your-site__item a:hover, .around-the-web__item a:hover  {color: #000;}
</style><!-- End User Code --><!-- User Code -->
<div class="sticky-promo-bottom"  style="display: none;"><!-- User Code --><!-- /136449909/pg/sticky --><div onclick="this.parentNode.remove()" style="
    position: absolute;
    right: 4px;
    top: -12px;
    width: 20px;
    background: #000;
    color: #fff;
    height: 20px;
    border-radius: 50%;
    line-height: 16px;
    cursor: pointer;
">x</div><div id='sticky'><script>
    googletag.cmd.push(function() { googletag.display('sticky'); 
   document.querySelector(".sticky-promo-bottom").style.display="block";
 setInterval(function(){ googletag.pubads().refresh([window.stickySlot]) }, 30000);                                
                                  });
  </script></div></div><!-- End User Code --><span class="js-brick-description hidden" data-name="Footer"></span><div id="sFooter_0_0_3_0_0_0_0_0" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sFooter_0_0_3_0_0_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sFooter_0_0_3_0_0_0_0_0_0_0" class=" row-wrapper clearfix  content">
    <div class="row px20">
        

<div id="sFooter_0_0_3_0_0_0_0_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    <a id="sFooter_0_0_3_0_0_0_0_0_0_0_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="553"
        height="81"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE5Mjc4MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2OTAyMzM0Nn0.T2JxWevmWQAtdRH1tridwJT9-QsWmqk7WHaIi8nVJxg/img.png?width=553&amp;height=81"
    />
</a>
</div>



<div id="sFooter_0_0_3_0_0_0_0_0_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    <div class="" id="sFooter_0_0_3_0_0_0_0_0_0_0_1_0"><div class="list" id="sFooter_0_0_3_0_0_0_0_0_0_0_1_0_0"><a href="/contact-us" class="list__item" target="_blank">Contact Us</a><a href="/article-submission" class="list__item" target="_blank">Article Submission</a><a href="advertise-with-black-belt" class="list__item" target="_blank">Advertise</a></div></div>
</div>



<div id="sFooter_0_0_3_0_0_0_0_0_0_0_2" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    <div class="" id="sFooter_0_0_3_0_0_0_0_0_0_0_2_0"><div class="list" id="sFooter_0_0_3_0_0_0_0_0_0_0_2_0_0"><a href="faq" class="list__item" target="_blank">FAQ</a><a href="/privacy-policy" class="list__item" target="_blank">Privacy Policy</a></div></div>
</div>



<div id="sFooter_0_0_3_0_0_0_0_0_0_0_3" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    <div class="sm-mb-2" id="sFooter_0_0_3_0_0_0_0_0_0_0_3_0"><div class="social-links">
        




<a class="social-links__link share-instagram" href="https://www.instagram.com/blackbeltmag/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/black_belt_mag" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-facebook" href="https://www.facebook.com/BlackBeltMagazine/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-linkedin" href="https://www.linkedin.com/company/black-belt-magazine/" target="_blank" rel="noopener noreferrer" aria-label="Open linkedin">
    <span aria-hidden="true" class="fa fa-linkedin"></span>
</a>
    </div>
</div>
</div>


    </div>
</div>



</div>


    </div>
</div>


</div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    <script defer src="https://www.googletagmanager.com/gtag/js?id=UA-481025-23"></script><script>

            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-481025-23', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-481025-23', configParams);window._ga_cd_params = {};<!-- ga_custom_dimensions: {u'layoutId': 5, u'postDate': 4, u'postTags': 3, u'primaryTag': 6, u'authorName': 1, u'postID': 7, u'sections': 2} -->

          window._ga_cd_params["dimension1"] = "Black Belt Team";
          window._ga_cd_params["dimension7"] = '2655426480';
          window._ga_cd_params["dimension3"] = "martial arts orthotics, martial arts support, martial arts, health";
          window._ga_cd_params["dimension6"] = 'health';
          window._ga_cd_params["dimension2"] = 'fitness';
          
          window._ga_cd_params["dimension4"] = '10/28/2021';
          
          
          
          
          
          window._ga_cd_params["dimension5"] = 'bbm,180';
          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://blackbeltmag.com/martial-arts-orthotics"
        },
        "url": "https://blackbeltmag.com/martial-arts-orthotics",
        "headline": "Martial Arts Orthotics",
        "thumbnailUrl": "https://blackbeltmag.com/media-library/martial-arts-orthotics.png?id=27822884&amp;width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://blackbeltmag.com/media-library/martial-arts-orthotics.png?id=27822884&width=1200&coordinates=45%2C0%2C45%2C0&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-10-28T17:33:59Z",
        "dateModified": "2021-10-28T17:33:59Z",
        "author": {
            "@type": "Person",
            "name": "Black Belt Team",
            "identifier": "20269443",
            "url": "https://blackbeltmag.com/u/blackbeltteam",
            "description": "The Worlds Leading Magazine of Martial Arts Since 1961",
            "image": {
                "@type": "ImageObject",
                "url": "https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI4NjA1Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MjkzNjYyN30.YR28zO1YnfNdvW7Cis9Eg_A0WeG0etTA5Cartejqn4o/image.jpg?width=210"
            }
        },
        "publisher": {
        "@type": "Organization",
        "name": "Black Belt Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI5MDcyMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY5MzUxNTA1NH0.ygKzgh1JDcmwP4yaqXILHk5kgCluUNp1_-lX1fQWm9Y/image.png?width=210"
            }
        },
        "description": "Proper arch support can help not only with feet but also with knee and lower back pain. Why is that?",
        "keywords": ["martial arts orthotics", "martial arts support", "martial arts", "health"]}
</script><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "ItemList",
                "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": "1",
                                "url": "https://blackbeltmag.com/martial-arts-orthotics/important-features-of-the-mao",
                                "name": "Important features of the MAO"},
                            {
                                "@type": "ListItem",
                                "position": "2",
                                "url": "https://blackbeltmag.com/martial-arts-orthotics/guaranteed-for-your-peace-of-mind",
                                "name": "Guaranteed for your peace of mind "},
                            {
                                "@type": "ListItem",
                                "position": "3",
                                "url": "https://blackbeltmag.com/martial-arts-orthotics/made-in-canada-and-usa",
                                "name": "Made in Canada and USA","image": "https://blackbeltmag.com/media-library/martial-arts-arch-support.png?id=27822907&amp;width=980"},
                            {
                                "@type": "ListItem",
                                "position": "4",
                                "url": "https://blackbeltmag.com/martial-arts-orthotics/a-tried-and-versatile-product",
                                "name": "A tried and versatile product "},
                            {
                                "@type": "ListItem",
                                "position": "5",
                                "url": "https://blackbeltmag.com/martial-arts-orthotics/for-those-determined-to-keep-training",
                                "name": "For those determined to keep training"}]
            }
        </script>


    <script class="lazy-style" type="css">
        

    </script>

    <script id="user-javascript-medium-normal">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</script>
    <script id="user-javascript-active" type="text">

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        if(dontshowads==false){
var script = document.createElement('script');
script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
document.getElementsByTagName('head')[0].appendChild(script);
}
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        if(dontshowads==false){
let cnt=1;
let options = { // threshhold for intersection observer, so it triggers before or after element in viewport dependinng upon value
    rootMargin: '0px 0px 400px 0px'
  }
  
  function handleIntersection(entries) {
   
    entries.map((entry) => {
      if (entry.isIntersecting) {
          if(!entry.target.classList.contains('sidebar_sticky_parent')){
        processAd(entry.target) //your call back here with the element that is intersected or in viewport
          }
          else {
              sidebar_ad_repeat(entry.target)
            }
        observer.unobserve(entry.target); // if you want to run it only once unobserve it 
      }
    });
  }
  window.IcreateElementChangeListener=function(selector, callback) { // look for elements that are injected later in the page.
      const initializedNodes = new Set([]);
  
      document.querySelectorAll(selector).forEach((node) => {
          callback(node);
          initializedNodes.add(node);
      });
  
      const mutationObserver = new MutationObserver(() => {
          const nodes = document.querySelectorAll(selector);
          nodes.forEach((node) => {
              if (!initializedNodes.has(node)) {
                  callback(node);
                  initializedNodes.add(node);
              }
          });
      });
  
      mutationObserver.observe(document.body, {
          childList: true,
          subtree: true,
      });
  }
  const observer = new IntersectionObserver(handleIntersection,options); 
  IcreateElementChangeListener(".main-column .bbm-content,.bbm-infinite,.sidebar_sticky_parent",function(item){ //looks for item in the dom even if they are lazy laoded
    if(item.className=='bbm-infinite' && item.previousElementSibling.innerHTML=="" ) return;
  observer.observe(item); // observe item
  })
  function processAd(ad_div) {
      googletag.cmd.push(function() {
        let ad_id="site-ad-"+cnt;
     ad_div.id=ad_id;
        if(ad_div.className=='bbm-content'){
      googletag.defineSlot('/22278042776,22019076254/bbm/content', [[336, 280], 'fluid', [300, 250], [728, 90], [970, 90]], ad_id).defineSizeMapping(content_mapping).addService(googletag.pubads());
        }
        else {
        googletag.defineSlot('/22278042776,22019076254/bbm/infinite', [[300, 250], [468, 60], [970, 90], [970, 250], 'fluid', [336, 280], [728, 90]], ad_id).defineSizeMapping(infinite_mapping).addService(googletag.pubads());
        }
         googletag.enableServices();
       googletag.display(ad_id); 
       cnt++;; 
      })
  }
  function sidebar_ad_repeat(sidebar_div){
      let ad_id="sidebar-ad-"+cnt;
      sidebar_div.querySelector(".sidebar_repeat_ad").id=ad_id;
      sidebar_div.style.height="1800px";
   googletag.defineSlot('/22278042776,22019076254/bbm/sidebar_3', [[300, 250], [300, 600], 'fluid'], ad_id).defineSizeMapping(sidebar_mapping).addService(googletag.pubads());
   googletag.enableServices();
   googletag.display(ad_id); 
   cnt++;; 

   sidebar_div.insertAdjacentHTML('afterend','<div class="sidebar_sticky_parent"><div class="stick_in_parent"><div class="sidebar_repeat_ad"></div></div></div>')
  }
}
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        if (dontshowads == false) {
	IcreateElementChangeListener(".widget .body", function (post_body) {
		if (post_body.querySelector(".rebellt-ecommerce")) return;
		let count = 1;
		let item = post_body.querySelector('.widget__brief');
		if (item) {
			if (item.childElementCount >= 2) {
				item.children[0].insertAdjacentHTML('afterend', '<div class="bbm-content"></div>');
			}
			post_body.querySelector('.widget__show-more').onclick = function () {
				if (post_body.querySelector("rebellt-ecommerce")) {
					post_body.querySelector("bbm-content") ? post_body.querySelector("bbm-content").remove : "";
					return;
				} else {
					post_body.querySelectorAll(".content-container > *, .js-appear-on-expand > *").forEach(function (el, i) {
						if (i % 5 == 0) {
							if (el.classList.contains('col1')) {
								el.insertAdjacentHTML('afterend', '<div class="bbm-content"></div>');
							}
						}
					})
				}
			}
		} else {
			if (post_body.querySelector("rebellt-ecommerce")) return;
			post_body.querySelectorAll(".body-description > *").forEach(function (el, i) {
				if (i % 5 == 0) {
					if (!el.classList.contains('col1')) {
						el.insertAdjacentHTML('afterend', '<div class="bbm-content"></div>');
					}
				}
			})
		}
	})
}
    

});</script>
    <script id="user-javascript-lowest" type="text">

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        var s = document.createElement( 'script' );
s.setAttribute( 'src', 'https://js.hs-scripts.com/2264894.js' );
s.setAttribute( 'id', 'hs-script-loader' );
s.defer = true;
s.async = true;
document.body.appendChild(s);
    

});

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 

})(window,document,'script','dataLayer','GTM-57SGSNW');
    

});

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        if(document.querySelector(".mmtoggle")){document.querySelector(".mmtoggle").addEventListener('click',function(){document.querySelector('body').classList.toggle('mobilemenuopen')});
}
document.querySelectorAll('.amenulink.clickmob').forEach(function(lnk){lnk.addEventListener('click',function(){this.classList.toggle('.actz')})});
    

});

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '173061276793034');
 fbq('track', 'PageView');
    

});</script>
</body>
</html>