    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" as="script" href="https://www.googletagmanager.com/gtag/js?id=UA-481025-23"><meta name="google-site-verification" content="YVrX7vED28cJfmbQEdgks-zI0kce2blSj5V7xOax1oc" /><link rel="preload" href="https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA0OTI0MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzQ1Mzk2OH0.O84zBnKpdalzSZg0djcrzBFnc0f5Jbqb4bhV5isRD2Y/image.jpg?width=1245&quality=85&coordinates=0%2C58%2C0%2C121&height=700" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA0OTI0MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzQ1Mzk2OH0.O84zBnKpdalzSZg0djcrzBFnc0f5Jbqb4bhV5isRD2Y/image.jpg?width=1200&coordinates=0%2C0%2C0%2C239&height=600">
<meta property="fb:app_id"              content="338097883831387">
<meta property="og:type"                content="article">
        <meta property="og:url" content="https://blackbeltmag.com/hakuho-sho-sumo">
        <link rel="canonical" href="https://blackbeltmag.com/hakuho-sho-sumo" />
    <meta property="og:site_name"           content="Black Belt Magazine">
    
<meta property="og:image"               content="https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA0OTI0MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzQ1Mzk2OH0.O84zBnKpdalzSZg0djcrzBFnc0f5Jbqb4bhV5isRD2Y/image.jpg?width=1200&coordinates=0%2C0%2C0%2C239&height=600">
<meta property="og:image:width"               content="1200">
<meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Hakuho Wins Battle of Unbeatens to Claim 45th Sumo Title">
    <meta property="og:description"         content="In an epic final day match-up of unbeatens, sumo legend Hakuho defeated fellow Mongolian Terunofuji in an intense battle to claim a record 45th title at the Nagoya Grand Sumo Tournament Sunday in Japan. Both wrestlers had entered the bout with perfect 14-0 marks, one of the rare occasions the finals...">

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": true, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "webVitalsSampleRate": 100, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 20232978}, "resourceId": "pp_2653922969", "section": {"id": null}, "fbId": "338097883831387", "site": {"id": 20232978}, "messageBusUri": "wss://messages.rebelmouse.io", "tag": {"slug": "news"}, "clientGaId": "UA-481025-23", "post": {"sections": [0], "shareUrl": "https%3A%2F%2Fblackbeltmag.com%2Fhakuho-sho-sumo", "id": 2653922969}, "fbAppVersion": "v2.5", "pathParams": {"sections": "", "slug": "hakuho-sho-sumo"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22%22%2C%22slug%22%3A%22hakuho-sho-sumo%22%7D\u0026post_id=2653922969\u0026site_id=20232978\u0026override_device=desktop\u0026resource_id=pp_2653922969"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://blackbeltmag.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://blackbeltmag.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
        window.RM_OVERRIDES = {};
    </script>
    <script type="module" async src="https://blackbeltmag.com/static/dist/social-ux/main.9679611b692dcc4fb3d8.bundle.mjs"></script>
    <script nomodule defer src="https://blackbeltmag.com/static/dist/social-ux/main.ab0187ad7eeca2bc3f69.bundle.js"></script>

    <script type="module" async src="https://blackbeltmag.com/static/dist/social-ux/runtime.20b527adbc76b53a4143.bundle.mjs"></script>
    <script nomodule defer src="https://blackbeltmag.com/static/dist/social-ux/runtime.add8cefce65be4cc99ac.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Black Belt Magazine" href="/feeds/feed.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    <title>Hakuho Wins Battle of Unbeatens to Claim 45th Sumo Title - Black Belt Magazine</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassetsdcf4a2e8b4769c7abd69b9558d931647RMCSS", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#B80009";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4NDg3MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODM1MDkzMH0.qz15MSqWILtLlJkRRpDONaNvDgr2ContnrHwEFpHaLA/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4NDg3MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODM1MDkzMH0.qz15MSqWILtLlJkRRpDONaNvDgr2ContnrHwEFpHaLA/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Open Sans:300,400,700|Rokkitt:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open Sans:300,400,700|Rokkitt:300,400,700&display=swap" /><meta property="article:published_time" content="2021-07-24T13:00:00+00:00" /><meta property="article:modified_time" content="2021-07-24T13:00:00+00:00" /><meta property="article:author" content="https://www.facebook.com/63378970770" /><meta name="keywords" content="sumo, sumo wrestling, hakuho sho, news"/><meta name="description" content="In an epic final day match-up of unbeatens, sumo legend Hakuho defeated fellow Mongolian Terunofuji in an intense battle to claim a record 45th title at the Nagoya Grand Sumo Tournament Sunday in Japan."/><link rel="amphtml" href="https://blackbeltmag.com/amp/hakuho-sho-sumo-2653922969"><script>
if(!dontshowads) {
  var dontshowads=false;
}
  console.log(dontshowads);
</script><meta property="fb:pages" content="63378970770" /><meta name="robots" content="max-image-preview:large"><meta name="google-site-verification" content="H9wtO1yWsvGEf4eAiWOMxrBJlVBNIZtBvXyrxznVhCQ" /><script>if(dontshowads==false){
 var sidebar_mapping, leaderboard_mapping, infinite_mapping, content_mapping, sticky_mapping;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
	 sidebar_mapping = googletag.sizeMapping().
			addSize([1024, 0], [[300, 600], 'fluid', [300, 250]]). //desktop
			addSize([768, 0], ['fluid', [300, 250]]). //tablet
			addSize([360, 0], ['fluid', [300, 250]]). //mobile
			build();
	 leaderboard_mapping = googletag.sizeMapping().
			addSize([1024, 0], [[728, 90], [970, 250], [970, 90], 'fluid']). //desktop
			addSize([768, 0], [[728, 90], [468, 60], 'fluid']). //tablet
			addSize([360, 0], [[300, 250], 'fluid', [336, 280], [320, 100], [320, 50]]). //mobile
			build();
	 infinite_mapping = googletag.sizeMapping().
			addSize([1024, 0], [[728, 90], [970, 90], [970, 250], 'fluid']). //desktop
			addSize([768, 0], [[728, 90], [468, 60], 'fluid']). //tablet
			addSize([360, 0], [[300, 250], 'fluid', [336, 280]]). //mobile
			build();
	 content_mapping = googletag.sizeMapping().
			addSize([1674, 0], [[300, 250], [336, 280], [728, 90], [970, 90], 'fluid']). //desktop
			addSize([1024, 0], [[300, 250], [336, 280], [728, 90], 'fluid']). //desktop
			addSize([768, 0], [[300, 250], [336, 280], [728, 90], 'fluid']). //tablet
			addSize([360, 0], [[300, 250], [336, 280], 'fluid']). //mobile
			build();
	 sticky_mapping = googletag.sizeMapping().
			addSize([1024, 0], [[970, 90], [728, 90]]). //desktop
			addSize([768, 0], [728, 90]). //tablet
			addSize([360, 0], [[320, 80], [320, 50]]). //mobile
			build();


    googletag.defineSlot('/22278042776,22019076254/bbm/top_leaderboard', [[970, 250], [970, 90], [468, 60], [320, 100], 'fluid', [320, 50], [336, 280], [728, 90], [300, 250]], 'top_leaderboard').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
    if(document.getElementById('sidebar_1')){
	googletag.defineSlot('/22278042776,22019076254/bbm/sidebar_1', [[300, 600], 'fluid', [300, 250]], 'sidebar_1').defineSizeMapping(sidebar_mapping).addService(googletag.pubads());
    }
    if(document.getElementById('sidebar_2')){
	googletag.defineSlot('/22278042776,22019076254/bbm/sidebar_2', [[300, 250], 'fluid', [300, 600]], 'sidebar_2').defineSizeMapping(sidebar_mapping).addService(googletag.pubads());
    }
    if(document.getElementById('sidebar_3')){
	window.stickySidebar=googletag.defineSlot('/22278042776,22019076254/bbm/sidebar_3', [[300, 250], [300, 600], 'fluid'], 'sidebar_3').defineSizeMapping(sidebar_mapping).addService(googletag.pubads());
    }
	if(document.querySelector(".current-post .bbm-content")){
     // document.querySelector(".current-post .bbm-content").id="content";
      //googletag.defineSlot('/22278042776,22019076254/bbm/content', [[336, 280], 'fluid', [300, 250], [728, 90], [970, 90]], 'content').defineSizeMapping(content_mapping).addService(googletag.pubads());
                                              }
	googletag.defineSlot('/22278042776,22019076254/bbm/infinite', [[300, 250], [468, 60], [970, 90], [970, 250], 'fluid', [336, 280], [728, 90]], 'infinite').defineSizeMapping(infinite_mapping).addService(googletag.pubads());
	window.stickyBottom= googletag.defineSlot('/22278042776,22019076254/bbm/sticky', [[320, 50], [728, 90], [468, 60], [970, 90], 'fluid'], 'sticky').defineSizeMapping(sticky_mapping).addService(googletag.pubads());


googletag.pubads().enableSingleRequest();

    googletag.pubads().enableLazyLoad({
    fetchMarginPercent: 400,  // Fetch slots within 4 viewports.
    renderMarginPercent: 200,  // Render slots within 2 viewports.
    mobileScaling: 2.0  // Double the above values on mobile.
    });
    
    googletag.pubads()
    .setTargeting('id', 2653922969)
    .setTargeting('category', [])
    .setTargeting('tags', ["sumo", "sumo-wrestling", "hakuho-sho", "news"]);
     
    googletag.enableServices();
      setInterval(function(){ googletag.pubads().refresh([window.stickyBottom]) 
            if(document.getElementById('sidebar_3')){             googletag.pubads().refresh([window.stickySidebar]) 
                                                    }
                            
                            }, 30000); 
  });
    }
</script><style id="custom-post-styles-2653922969">
</style><style id="custom-post-styles-2653695027">
</style><style id="custom-post-styles-2653924368">
</style><style id="custom-post-styles-2653901940">
</style><style id="custom-post-styles-2648624703">
</style>

    


    <script>
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script>


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-frontpage"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--traditional-arts">
            <a
                href="https://blackbeltmag.com/traditional-arts/"
                
            >Traditional Arts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--karate">
            <a
                href="https://blackbeltmag.com/traditional-arts/karate/"
                
            >Karate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--tae-kwon-do">
            <a
                href="https://blackbeltmag.com/traditional-arts/tae-kwon-do/"
                
            >Tae Kwon Do</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kung-fu">
            <a
                href="https://blackbeltmag.com/traditional-arts/kung-fu/"
                
            >Kung Fu</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--muay-thai">
            <a
                href="https://blackbeltmag.com/traditional-arts/muay-thai/"
                
            >Muay Thai</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--krav-maga">
            <a
                href="https://blackbeltmag.com/traditional-arts/krav-maga/"
                
            >Krav Maga</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kali">
            <a
                href="https://blackbeltmag.com/traditional-arts/kali/"
                
            >Kali</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--judo">
            <a
                href="https://blackbeltmag.com/traditional-arts/judo/"
                
            >Judo</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--other-arts">
            <a
                href="https://blackbeltmag.com/traditional-arts/other-arts/"
                
            >Other</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--techniques">
            <a
                href="https://blackbeltmag.com/traditional-arts/techniques/"
                
            >Techniques</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--brazilian-jiu-jitsu">
            <a
                href="https://blackbeltmag.com/brazilian-jiu-jitsu/"
                
            >Brazilian Jiu Jitsu</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--events">
            <a
                href="https://blackbeltmag.com/brazilian-jiu-jitsu/events/"
                
            >Events</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--techniques">
            <a
                href="https://blackbeltmag.com/brazilian-jiu-jitsu/techniques/"
                
            >Techniques</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--other">
            <a
                href="https://blackbeltmag.com/brazilian-jiu-jitsu/other/"
                
            >Other</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--mixed-martial-arts">
            <a
                href="https://blackbeltmag.com/mixed-martial-arts/"
                
            >Mixed Martial Arts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ufc">
            <a
                href="https://blackbeltmag.com/mixed-martial-arts/ufc/"
                
            >UFC</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--bellator">
            <a
                href="https://blackbeltmag.com/mixed-martial-arts/bellator/"
                
            >Bellator</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--one-championship">
            <a
                href="https://blackbeltmag.com/mixed-martial-arts/one-championship/"
                
            >ONE Championship</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--other">
            <a
                href="https://blackbeltmag.com/mixed-martial-arts/other/"
                
            >Other</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--techniques">
            <a
                href="https://blackbeltmag.com/mixed-martial-arts/techniques/"
                
            >Techniques</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sport-karate">
            <a
                href="https://blackbeltmag.com/sport-karate/"
                
            >Sport Karate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--leagues">
            <a
                href="https://blackbeltmag.com/sport-karate/leagues/"
                
            >Leagues</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--events">
            <a
                href="https://blackbeltmag.com/sport-karate/events/"
                
            >Events</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--point-fighting">
            <a
                href="https://blackbeltmag.com/sport-karate/point-fighting/"
                
            >Point Fighting</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--forms-and-weapons">
            <a
                href="https://blackbeltmag.com/sport-karate/forms-and-weapons/"
                
            >Forms and Weapons</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--athlete-profiles">
            <a
                href="https://blackbeltmag.com/sport-karate/athlete-profiles/"
                
            >Athlete Profiles</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--black-belt-magazine-rankings">
            <a
                href="https://blackbeltmag.com/sport-karate/black-belt-magazine-rankings/"
                
            >Black Belt Magazine Rankings</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--techniques">
            <a
                href="https://blackbeltmag.com/sport-karate/techniques/"
                
            >Techniques</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--other">
            <a
                href="https://blackbeltmag.com/sport-karate/other/"
                
            >Other</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--fitness">
            <a
                href="https://blackbeltmag.com/fitness/"
                
            >Fitness</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--cardio-kickboxing">
            <a
                href="https://blackbeltmag.com/fitness/cardio-kickboxing/"
                
            >Cardio Kickboxing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--nutrition">
            <a
                href="https://blackbeltmag.com/fitness/nutrition/"
                
            >Nutrition</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--techniques">
            <a
                href="https://blackbeltmag.com/fitness/techniques/"
                
            >Techniques</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--other">
            <a
                href="https://blackbeltmag.com/fitness/other/"
                
            >Other</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--martial-arts-industry">
            <a
                href="https://blackbeltmag.com/martial-arts-industry/"
                
            >Martial Arts Industry</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--better-business">
            <a
                href="https://blackbeltmag.com/martial-arts-industry/better-business/"
                
            >Better Business</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--instructor-tips">
            <a
                href="https://blackbeltmag.com/martial-arts-industry/instructor-tips/"
                
            >Instructor Tips</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--archives">
            <a
                href="https://blackbeltmag.com/archives/"
                
            >Archives</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--social-media">
            <a
                href="https://blackbeltmag.com/social-media/"
                
            >Social Media</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--school-listings">
            <a
                href="https://blackbeltmag.com/school-listings/"
                
            >School Listings</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--self-defense">
            <a
                href="https://blackbeltmag.com/self-defense/"
                
            >Self Defense</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--combatives">
            <a
                href="https://blackbeltmag.com/self-defense/combatives/"
                
            >Combatives</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--reality-based">
            <a
                href="https://blackbeltmag.com/self-defense/reality-based/"
                
            >Reality Based</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--weapons-defense">
            <a
                href="https://blackbeltmag.com/self-defense/weapons-defense/"
                
            >Weapons Defense</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--techniques">
            <a
                href="https://blackbeltmag.com/self-defense/techniques/"
                
            >Techniques</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--other">
            <a
                href="https://blackbeltmag.com/self-defense/other/"
                
            >Other</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--entertainment">
            <a
                href="https://blackbeltmag.com/entertainment/"
                
            >Entertainment</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--essential-gear">
            <a
                href="https://blackbeltmag.com/essential-gear/"
                
            >Essential Gear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--about">
            <a
                href="https://blackbeltmag.com/about/"
                
            >About Black Belt Magazine</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--member-profiles">
            <a
                href="https://blackbeltmag.com/hall-of-fame/member-profiles/"
                
            >Member Profiles</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--articles">
            <a
                href="https://blackbeltmag.com/hall-of-fame/articles/"
                
            >Articles</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--news">
            <a
                href="https://blackbeltmag.com/news/"
                
            >News</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div>

<div id="sTop_Bar_0_0_10_0_0_3" class="js-hidden-panel" data-offset="86">
    <div class="topbar" id="sTop_Bar_0_0_10_0_0_3_0"><div class="topbarin" id="sTop_Bar_0_0_10_0_0_3_0_0"><div class="" id="sTop_Bar_0_0_10_0_0_3_0_0_0"><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body" id="sTop_Bar_0_0_10_0_0_3_0_0_0_0"><i class="fa fa-bars"></i></div><!-- User Code --><a href="/"><img src="data:image/png;base64,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"
        alt=""
        class="bbmlogo"
    /></a><style>
.bbmlogo {
  margin-top: 0;
  max-width: 250px;
  }
  
@media only screen and (max-width:767px){
.bbmlogo {
  margin-top: 0px;
  max-width: 200px;
  }
  }
    

</style><!-- End User Code --></div><div class="" id="sTop_Bar_0_0_10_0_0_3_0_0_1_1_0"><div class="list" id="sTop_Bar_0_0_10_0_0_3_0_0_1_1_0_0"><a href="https://shop.blackbeltmag.com/products/black-belt-magazine-subscription" class="list__item" target="_self">SUBSCRIBE</a></div><!-- User Code --><a href="https://shop.blackbeltmag.com/" target="_blank" class="shop-button"><svg title="Black Belt Mag Shop button" width="16" height="13" viewBox="0 0 16 13" fill="none" class=" svg-shop" xmlns="http://www.w3.org/2000/svg"><path d="M14.8288 1.45456H2.90908C2.87318 1.45456 2.84042 1.46806 2.80677 1.47818L2.5138 0.515421C2.42063 0.20925 2.13822 0 1.81817 0H0.363648C0.162818 0 0 0.162818 0 0.363648V1.09091C0 1.29174 0.162818 1.45456 0.363648 1.45456H1.2795L3.55153 8.92081L2.70297 9.91078C2.36758 10.302 2.21656 10.8412 2.37092 11.3328C2.56834 11.9616 3.12331 12.3636 3.76316 12.3636H14.1818C14.3827 12.3636 14.5455 12.2008 14.5455 12V11.2727C14.5455 11.0719 14.3827 10.9091 14.1818 10.9091H3.76313L4.91584 9.56425C4.94482 9.53043 4.96613 9.49224 4.98812 9.45451H12.0348C12.5984 9.45451 13.1113 9.12901 13.3513 8.61904L15.8889 3.22688C15.9616 3.0717 16 2.89947 16 2.72864V2.62565C16 1.97891 15.4756 1.45456 14.8288 1.45456Z" fill="black"/></svg> Shop</a><!-- End User Code --><div class="search-widget" id="sTop_Bar_0_0_10_0_0_3_0_0_1_1_0_2"><form action="/search/" role="search"><input aria-label="Search this site" placeholder="Search" type="text" name="q" class="js-search-input search-widget__input"></input><button aria-label="Submit" type="submit" class="js-search-submit search-widget__submit fa fa-search" value=""></button></form></div></div></div></div>
</div><div class="fake-topbar" id="sTop_Bar_0_0_10_0_0_5"></div><!-- User Code -->
    <!-- Facebook Pixel Code --><noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=173061276793034&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --><!-- End User Code --><!-- User Code --><script>
if(document.getElementById('content')){
   googletag.cmd.push(function() { googletag.display('content'); });
}
</script><!-- End User Code --><span class="js-brick-description hidden" data-name="Social Stream Element"></span><!-- User Code --><style>
  
    .social-author {
    clear: both;
  }
  
  
  h2 {
    font-size: 20px;
    font-weight: 400;
    line-height: 27px;
  }
  
  h3 {
    font-size: 15px;
  }
  .body h2 {
   font-size: 24px;
    line-height:1.2
  }
 .body  h3 {
    font-size: 20px;
   line-height:1.2
  }
  .share-buttons .social-tab-i .icons-share {    
    color: inherit;
}
  .around-the-web__list .from-your-site__item .from-your-site__link {
  	color: #3E3E3E;
    font-weight: normal;
  }
  .widget__show-more .show-more {
  	color: #fff;
  }
  body .widget__headline-text:hover, .widget:hover .widget__headline a {color: inherit !important;}
  .from-your-site__headline, .around-the-web__headline {
  font-size: 0 !important;}
  
  .from-your-site__headline:before{
  	content: 'More from BlackBelt Mag';
    color: #1f1f1f;
    font-size: 2rem;
    text-transform: uppercase;
    display: inline-block;
    width: 100%;
  }
  .around-the-web__headline:before{
    content: 'Links We Like';
    color: #000000;
    font-size: 18px;
    font-weight: 600;
    margin: 2em 0 1em;
    display: inline-block;
    width: 100%;
  }
  .from-your-site__item a  {
  	color: #000;
    line-height: normal;
    text-decoration: none;
    display: inline-block;
    margin-top: 10px;
    font-size: 15px;
    font-weight: normal
  }
  .around-the-web__item a {font-size: 12px !important;}
  .from-your-site__item a:hover, .around-the-web__item a:hover  {color: #000;}
</style><!-- End User Code --><!-- User Code --><div id='top_leaderboard'><script>
    googletag.cmd.push(function() { googletag.display('top_leaderboard'); });
  </script></div><!-- End User Code --><div id="sSocial_Stream_Element_0_0_9_0_0_3" class="container row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sSocial_Stream_Element_0_0_9_0_0_3_0" class="main-column col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="mb-2 posts--socialux current-post lead-spot" id="sSocial_Stream_Element_0_0_9_0_0_3_0_0_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-layout_primary_tag="top"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Pinterest,Twitter,Facebook,Linkedin,Separator,Email,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard,SMS,Slack"
        data-attr-layout_CopyLink="inactive"
        data-attr-show_around_the_web="true"
        data-attr-all_element_order="headline,author,primary_tag,date,photo_credit,photo_caption,subheadline,body,post_shares,section,badges_sponsored,community_name,snark_line,page_views,badges,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_Facebook Link,site_field_Twitter Link,site_field_Pinterest Link,site_field_Linkedin Link,date_modified,custom_field_SchoolEmail,custom_field_SchoolLinkedin,custom_field_SchoolLatitude,custom_field_SchoolLocation,custom_field_SchoolLongitude,custom_field_VideoDescription,custom_field_SchoolWebsite,custom_field_SchoolInstagram,custom_field_SchoolName,custom_field_SchoolPhone,custom_field_SchoolFacebook,custom_field_SchoolLogo,custom_field_SchoolTwitter,custom_field_SchoolTier,custom_field_longitude,custom_field_latitude,custom_field_location,custom_field_CovidPrecautions,custom_field_OnlineClasses,product_prices,product_vendor,product_buy_link,custom_field_completedsignup,words_count,time_to_read"
        data-attr-layout_all_date_format="%B %d | %Y"
        data-attr-layout_Whatsapp="inactive"
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-layout_Slack="inactive"
        data-attr-source_unique="true"
        data-attr-element_classes="posts--socialux current-post lead-spot"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_post"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-without_current="true"
        data-attr-layout_author="top"
        data-attr-layout_all_headline_tag="h1"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_date="top"
        data-attr-show_full_post_body="true"
        data-attr-posts_id="sSocial_Stream_Element_0_0_9_0_0_3_0_0_0_0_0_0"
        data-attr-is_current_post="true"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-allow_crop_override="true"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="bottom"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/row/column[1]/choose[1]/when[post_page==true]/choose/when[is_desktop==true]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_quality="4"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget post-partial tag-sumo tag-sumo-wrestling tag-hakuho-sho tag-news" 
                
                >
<article 
    elid="2653922969" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653922969" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/hakuho-sho-sumo"  aria-label="Hakuho Wins Battle of Unbeatens to Claim 45th Sumo Title" data-type="text">
        Hakuho Wins Battle of Unbeatens to Claim 45th Sumo Title
    </a>
</h1>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://blackbeltmag.com/res/avatars/default")'></div>
        </div>
        <a class="social-author__name" href="https://blackbeltmag.com/u/markjacobs" data-type="text">Mark Jacobs</a>
        
</div>

<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/news"
        >news</a>
</div>
<div class="social-date">
        <span class="social-date__text">July 24 | 2021</span>
    </div></div><div class="widget__head">
                            
                                
                            <img
                                        role="img"
                                        
                                        alt="Hakuho Sho Sumo Title"
                                        aria-label="Hakuho Sho Sumo Title"
                                        src="https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA0OTI0MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzQ1Mzk2OH0.O84zBnKpdalzSZg0djcrzBFnc0f5Jbqb4bhV5isRD2Y/image.jpg?width=1245&quality=85&coordinates=0%2C58%2C0%2C121&height=700"
                                        
                                        
                                        style="object-fit: cover;"
                                        
                                        class="rm-lazyloadable-image"
                                        width="1245"
                                        height="700"
                                    />
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        <a href="https://img.kyodonews.net/english/public/images/posts/28eeed5288c7e40ece74a16c7ae057ce/photo_l.jpg" target="_blank">img.kyodonews.net</a>

    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2653922969"
        
            data-elid="2653922969"
            data-post-url="https://blackbeltmag.com/hakuho-sho-sumo"
            
                data-authors="Mark Jacobs"
            
            
                data-headline="Hakuho Wins Battle of Unbeatens to Claim 45th Sumo Title"
            
        ><div class="body-description"><p>In an epic final day match-up of unbeatens, sumo legend Hakuho defeated fellow Mongolian Terunofuji in an intense battle to claim a record 45th title at the Nagoya Grand Sumo Tournament Sunday in Japan. Both wrestlers had entered the bout with perfect 14-0 marks, one of the rare occasions the finals of a Grand Sumo Tournament featured two competitors with perfect records.</p><p> Hakuho came out of the blocks with an immediate forearm to Terunofuji's face followed by a slapping attack. After a belt grip, he secured an overhook on Terunofuji's right arm and finally forced him to the ground with an armlock throw to earn the championship. </p><p> At 36, Hakuho is currently the only wrestler holding the title of "yokozuna," sumo's highest rank. He'd been the subject of retirement speculation prior to Nagoya having withdrawn from the last six tournaments due to injury. Terunofuji had already staged his own comeback story. After falling from the sport's upper echelons following knee surgery, he battled back to ozeki status, sumo's second highest rank, winning the last two tournaments. It's believed his 14-1 record at Nagoya may be enough to insure him a promotion to yokozuna.</p><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/kotokantetsu-quits" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Sumo Wrestler Forced to Quit Over Covid Concerns - Black Belt ... &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.hindustantimes.com/sports/the-greatest-sportsman-you-ve-never-heard-of/story-SsHTJ8YYE8RT2riMUUMquO.html" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Meet Hakuho Sho, the greatest sportsman you've never heard of ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.sumo.or.jp/EnSumoDataRikishi/profile/2320/index.php/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Hakuho Sho - Rikishi Profile - Nihon Sumo Kyokai Official Grand ... &rsaquo;</a>
                    </li></ul></div></div>
        

        

    </div>



<span class="js-scrolled-url"
    data-elid="2653922969"
    data-post-url="https://blackbeltmag.com/hakuho-sho-sumo"
    
        data-authors="Mark Jacobs"
    
    
        data-headline="Hakuho Wins Battle of Unbeatens to Claim 45th Sumo Title"
    >
</span>
<div class="widget__shares share-panel">
    <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fblackbeltmag.com%2Fhakuho-sho-sumo&amp;media=https%3A//blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA0OTI0MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzQ1Mzk2OH0.O84zBnKpdalzSZg0djcrzBFnc0f5Jbqb4bhV5isRD2Y/image.jpg%3Fwidth%3D600&amp;description=Hakuho%20Wins%20Battle%20of%20Unbeatens%20to%20Claim%2045th%20Sumo%20Title" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://blackbeltmag.com/hakuho-sho-sumo&amp;text=Hakuho%20Wins%20Battle%20of%20Unbeatens%20to%20Claim%2045th%20Sumo%20Title&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblackbeltmag.com%2Fhakuho-sho-sumo%3Fxrs%3DRebelMouse_fb%26ts%3D1627131600" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://blackbeltmag.com/hakuho-sho-sumo&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://blackbeltmag.com/hakuho-sho-sumo" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2653922969">
    {"customDimensions": {"1":"Mark Jacobs","3":"sumo, sumo wrestling, hakuho sho, news","4":"07/24/2021","6":"news","7":2653922969}, "post": {"providerId": 0, "sections": [0], "buckets": [], "authors": [20277816]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><!-- User Code --><div id="rc-widget-1e65a8" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="191171"></div><script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script><!-- End User Code --><!-- User Code --><div id='infinite'><script>
    googletag.cmd.push(function() { googletag.display('infinite'); });
  </script></div><!-- End User Code --><div class="mb-2 posts--socialux current-post" id="sSocial_Stream_Element_0_0_9_0_0_3_0_3_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-layout_primary_tag="top"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Pinterest,Twitter,Facebook,Linkedin,Separator,Email,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard,SMS,Slack"
        data-attr-use_smart_keep_reading="true"
        data-attr-layout_CopyLink="inactive"
        data-attr-show_around_the_web="true"
        data-attr-all_element_order="headline,author,primary_tag,date,photo_credit,photo_caption,subheadline,body,post_shares,section,badges_sponsored,community_name,snark_line,page_views,badges,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_Facebook Link,site_field_Twitter Link,site_field_Pinterest Link,site_field_Linkedin Link,date_modified,custom_field_SchoolEmail,custom_field_SchoolLinkedin,custom_field_SchoolLatitude,custom_field_SchoolLocation,custom_field_SchoolLongitude,custom_field_VideoDescription,custom_field_SchoolWebsite,custom_field_SchoolInstagram,custom_field_SchoolName,custom_field_SchoolPhone,custom_field_SchoolFacebook,custom_field_SchoolLogo,custom_field_SchoolTwitter,custom_field_SchoolTier,custom_field_longitude,custom_field_latitude,custom_field_location,custom_field_CovidPrecautions,custom_field_OnlineClasses,product_prices,product_vendor,product_buy_link,custom_field_completedsignup"
        data-attr-layout_all_date_format="%B %d | %Y"
        data-attr-layout_Whatsapp="inactive"
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-layout_Slack="inactive"
        data-attr-source_unique="true"
        data-attr-element_classes="posts--socialux current-post"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep Reading"
        data-attr-without_current="true"
        data-attr-layout_author="top"
        data-attr-layout_all_headline_tag="h1"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_date="top"
        data-attr-posts_id="sSocial_Stream_Element_0_0_9_0_0_3_0_3_0_0"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-allow_crop_override="true"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="bottom"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/row/column[1]/choose[3]/when[is_desktop==true]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-source_id="current_page"
        data-attr-layout_quality="4"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-fast-and-furious tag-action-movie tag-stunts tag-entertainment" 
                 elid="2653695027"
                data-category="Entertainment">
<article 
    elid="2653695027" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653695027" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/fast-and-furious-9-martial-arts"  aria-label="THE FAST SAGA - From Bruce Lee, Jackie Chan and Shaw Brothers to Car Fu" data-type="text">
        THE FAST SAGA - From Bruce Lee, Jackie Chan and Shaw Brothers to Car Fu
    </a>
</h1>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://blackbeltmag.com/res/avatars/default")'></div>
        </div>
        <a class="social-author__name" href="https://blackbeltmag.com/u/dr-craigd-reid" data-type="text">Dr. Craig D. Reid</a>
        
</div>

<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/entertainment"
        >entertainment</a>
</div>
<div class="social-date">
        <span class="social-date__text">July 08 | 2021</span>
    </div></div><div class="widget__head"><a href="https://blackbeltmag.com/fast-and-furious-9-martial-arts"  aria-label="THE FAST SAGA - From Bruce Lee, Jackie Chan and Shaw Brothers to Car Fu">
                            
                            <img
                                        role="img"
                                        type="lazy-image"
                                        alt="Fast and Furious"
                                        aria-label="Fast and Furious"
                                        src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 1245 700&#39;%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyMzI3MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzYwMzgzOX0.N-WKsAxKlQ1_dO6B7zatZgyrQK8zHhGHf62mvSV95YM/image.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                        
                                        
                                        style="object-fit: cover;"
                                        
                                        class="rm-lazyloadable-image"
                                        width="1245"
                                        height="700"
                                    /></a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        <a href="https://www.indiewire.com/wp-content/uploads/2021/05/f9header-1-1280x720-1.jpeg" target="_blank">www.indiewire.com</a>

    </div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p><strong>Dr. Craig's Martial Arts Movie Lounge</strong></p></h2>
</div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2653695027"
        
            data-elid="2653695027"
            data-post-url="https://blackbeltmag.com/fast-and-furious-9-martial-arts"
            
                data-authors="Dr. Craig D. Reid"
            
            
                data-headline="THE FAST SAGA - From Bruce Lee, Jackie Chan and Shaw Brothers to Car Fu"
            
        ><script type="application/json" id="assembler-ad-config-2653695027" >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</script><div class="body-description"><div class="widget__brief"><p>When <em>The Fast and the Furious</em> (2001) sped into the psyche's of illegal street racing enthusiasts, with a penchant for danger and the psychotic insanity of arrant automotive adventure, the brusque bearish, quasi-hero rebel, Dominic "Dom" Toretto was caustic yet salvationally portrayed with the power of a train using a Vin Diesel engine.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="True"
    
    data-href="https://blackbeltmag.com/fast-and-furious-9-martial-arts/fast-and-furious"
    data-published-at="1625631712"
    data-basename="fast-and-furious"
    data-post-id="2653695027"
><img id="8376b" data-rm-shortcode-id="d2d13bfbcd95fa840507165c0a85a0f6" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1600 900'%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyMzI5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NDUyNDc1MX0.av8MT8eyNh-HY7fU_doXdRPH7fgZ3fQHp2zkWIfmdAc/image.jpg?width=980" width="1600" height="900"  alt="Bruce Lee Game of Death"  /><small class="image-media media-photo-credit"><p><a href="https://s3.amazonaws.com/criterion-production/janus_stills/4406-/29555id_GameofDeath_9_w1600.jpg" target="_blank">s3.amazonaws.com</a></p>
</small><p>Justin Lin's climb up the <em>Fast &amp; Furious</em> ladder matches the film titles, fast and furious. He's the only director to shoot five sequels (3, 4, 5, 6, 9) with <em>F10</em> on the way. The resulting action composition in <em>F9: The Last Saga</em> (<em>F9</em>) has been brewing since his intro to Bruce Lee and Lin's early subliminal and now obvious influences from Jackie Chan.</p><p>When I first discussed Bruce Lee with the Taiwanese-born, Los Angeles-raised Lin in 1997, he shared, "Whether Asian Americans like it or not, they all have a relationship with Bruce. When I was 10, I was deeply disturbed watching Bruce's <em>Game of Death</em> (1979). There was a guy who vaguely looked like Lee interspersed with shots of the real Lee, right down to a photo of Lee pasted onto a mirror to make us believe the guy in front of the mirror was Bruce. Yet when I first saw Bruce Lee on screen, I felt his power, he gave me the strength to strive for something. After learning about the film's freaky news, I thought, <em>how in the hell did the double get that job</em>?"</p><p> Lin addressed this question in his first martial arts film, <em>Finishing the Game </em>(2007). Co-starring Sung Kang, Lin also hired fight choreographer Don Thai, who at the time was a close associate and one of Jackie Chan's protégés.</p><p>Years earlier, Jackie Chan's Opera brother Corey Yuen directed Jason Statham's breakout martial arts film <em>Transporter</em>(2002). Around the same time, Jackie Chan's stunt double/fight choreographer, Andy Cheng, was priming Dwayne Johnson in Chan's style of action too as the fight coordinator on Johnson's first martial arts film <em>Rundown </em>(2003).</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://blackbeltmag.com/fast-and-furious-9-martial-arts/action-movie"
    data-published-at="1625631712"
    data-basename="action-movie"
    data-post-id="2653695027"
><p>The <em>Fast &amp; Furious</em> films began as street drag-racing movies, perhaps influenced by the demented driving antics of Steve McQueen in real life and in his movie <em>Getaway</em> (1972). Yet with the addition of Dwayne Johnson as CIA agent Luke Hobbs in <em>Fast Five </em>(2011), whose job was to track down and capture Dom, the franchise morphed into a car-llection of visceral flicks filled with over-the-top, outrageous, literal high-octane car stunts. </p><p>Then just as you think there's no more juice in the engines, apart from flashing red buttons connected to newfangled fuel-injection systems, which are attached to nitrous oxide canisters capable of giving short bursts of <em>Star Wars</em> light speed, <em>Furious 7</em> (2015) arrived<em>. F7</em> upped the martial arts ante by casting legitimate martial artist Jason Statham as the rogue assassin Deckard Shaw who ran pugilistic mayhem around Dom and Hobbs.</p><p>Yet with <em>F9</em>, Lin translated Lee's power into his action sequences and saw how Chan's fights used the tangible qualities of space and how Chan continually transforms it from the confines of small rooms, alleys or a high-rise's narrow ledge to the vastness of a castle, mountaintop, or rooftops of big towering buildings. Like Chan, Lin achieves these transformations via extended chase sequences where each unpredictable redefinition of space adds to the scene's momentum by creating a giddy farce. As his characters move through new environments, they confront new circumstances and possibilities.</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="True"
    
    data-href="https://blackbeltmag.com/fast-and-furious-9-martial-arts/car-fu"
    data-published-at="1625631712"
    data-basename="car-fu"
    data-post-id="2653695027"
><img id="169ba" data-rm-shortcode-id="85e57fb3d486978fac21a77274be197a" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 2400 1350'%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyMzI3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzQ0MTAzOX0.lhX8ZhrnNtwm3cae_m-bNA_A3LF_YN7LvXBqNexpgTE/image.jpg?width=980" width="2400" height="1350"  alt="Fast and Furious Car Fight"  /><small class="image-media media-photo-credit"><p><a href="https://nofilmschool.com/sites/default/files/styles/facebook/public/uploads/2013/06/Fast-and-Furious-6-stunt.jpg?itok=Hq69n0_w" target="_blank">nofilmschool.com</a></p>
</small><p>With F9, Lin goes beyond these confines. Dom learns that his long-lost renegade brother Jacob (John Cena) has become a deadly assassin who's in cahoots with Dom's mortal enemy Cipher from <em>The Fate and the Furious</em> (2017) and her new psychotic partner Otto. Their aim is to find two halves of a top-secret gadget that can control the world's security network. It's time for Dom and his speedster band of brothers/sisters to unite to save the world from this terminally ruthless trio while dealing with family secrets. </p><p>In 1999, Diesel told about his bouncer and boxing background in New York, and his love for the 1970's Shaw Brother kung fu films adding with a bellowing calm voice, "It would've been cool to be in one of those movies, the weapons, the wires, the fights."</p><p>By a strange twist of fate, Diesel is doing a <em>kung fu</em> film that's as close to being a 1970s, Shaw Brothers <em>wuxia</em> movie than he could ever have imagined. His weapon of choice isn't fists, knives or kung fu, but a 1968 Dodge Charger with <em>car fu</em>fight choreography. </p><p>Dom can maneuver his cars to block, deflect and parry oncoming forces of sideswiping and head on attacks from other autos, armored vehicles, giant transporter trucks and even a flying wing. His car fu has skills that can catch and intercept flying members of his team out of mid-air death plummets that are more <em>radical</em> than a square route. </p><p>The wire-fu car fu is as outrageous as it sounds. In one moment Dom can be speeding along then he pulls of this dodgy move that's akin to maniacal spider falling from a ceiling toward your unsuspecting head on the end of a single strand of silk thread.</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://blackbeltmag.com/fast-and-furious-9-martial-arts/martial-arts-movie"
    data-published-at="1625631712"
    data-basename="martial-arts-movie"
    data-post-id="2653695027"
><p>Stunt coordinator J.J. Perry who was into Hong Kong stylized action since his beginnings, choreographed a handful of unique fights that are well worth the watch and there are two particular fights that take into account the yin and yang balance of combat. </p><p>One is Dom's rough and tumble, smash and crash brawl as he becomes a human muscle car in a wide-open underground warehouse where he takes on droves of heavily armed punch and crunch security forces. The opposing energy is a powerful light focusing on the <em>F9</em>'s fighting women, Letty, Mia and newcomer Elle taking on a team of marauding mercenaries within the tight confines of a small Tokyo apartment. It's a close quarters, tag-team action fray using medium shots, where each lady does 2-6 techniques per take. </p><p>In Chinese numerology, nine represents longevity and so it's no wonder that F9 will continue the franchise's staying power where breaking the speed limit is a way of life.</p></div>

                    <div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/searching-for-tony-jaa-the-hottest-martial-arts-movie-star-since-jackie-chan-and-jet-li-part-1" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Searching for Tony Jaa: The Hottest Martial Arts Movie Star Since ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/tag/jackie-chan-and-jet-li" class="from-your-site__link" target="_blank" rel="noopener noreferrer">jackie-chan-and-jet-li - Black Belt Magazine &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/ronda-rouseys-stunt-double-for-fast-and-furious-7-caitlin-dechelle-demonstrates-her-martial-arts-skills" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Ronda Rousey's Stunt Double for Fast & Furious 7, Caitlin Dechelle ... &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.cbr.com/fast-furious-9-ufc-fighter-francis-ngannou/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Fast & Furious 9 Adds Another UFC Fighter Francis Ngannou | CBR &rsaquo;</a>
                    </li></ul></div></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep Reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2653695027"
    data-post-url="https://blackbeltmag.com/fast-and-furious-9-martial-arts"
    
        data-authors="Dr. Craig D. Reid"
    
    
        data-headline="THE FAST SAGA - From Bruce Lee, Jackie Chan and Shaw Brothers to Car Fu"
    >
</span>
<div class="widget__shares share-panel">
    <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fblackbeltmag.com%2Ffast-and-furious-9-martial-arts&amp;media=https%3A//blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyMzI3MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzYwMzgzOX0.N-WKsAxKlQ1_dO6B7zatZgyrQK8zHhGHf62mvSV95YM/image.jpg%3Fwidth%3D600&amp;description=THE%20FAST%20SAGA%0D%20-%20From%20Bruce%20Lee%2C%20Jackie%20Chan%20and%20Shaw%20Brothers%20to%20Car%20Fu" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://blackbeltmag.com/fast-and-furious-9-martial-arts&amp;text=THE%20FAST%20SAGA%0D%20-%20From%20Bruce%20Lee%2C%20Jackie%20Chan%20and%20Shaw%20Brothers%20to%20Car%20Fu&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblackbeltmag.com%2Ffast-and-furious-9-martial-arts%3Fxrs%3DRebelMouse_fb%26ts%3D1625836118" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://blackbeltmag.com/fast-and-furious-9-martial-arts&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://blackbeltmag.com/fast-and-furious-9-martial-arts" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2653695027">
    {"customDimensions": {"1":"Dr. Craig D. Reid","2":"entertainment","3":"fast and furious, action movie, stunts, entertainment","4":"07/08/2021","6":"entertainment","7":2653695027}, "post": {"providerId": 0, "sections": [0, 529899428], "buckets": [], "authors": [20273813]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><!-- User Code --><div class='bbm-infinite'></div><!-- End User Code --><div class="" id="sSocial_Stream_Element_0_0_9_0_0_3_0_5"><div class="mb-2 posts--socialux current-post" id="sSocial_Stream_Element_0_0_9_0_0_3_0_5_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-layout_primary_tag="top"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Pinterest,Twitter,Facebook,Linkedin,Separator,Email,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard,SMS,Slack"
        data-attr-use_smart_keep_reading="true"
        data-attr-layout_CopyLink="inactive"
        data-attr-show_around_the_web="true"
        data-attr-all_element_order="headline,author,primary_tag,date,photo_credit,photo_caption,subheadline,body,post_shares,section,badges_sponsored,community_name,snark_line,page_views,badges,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_Facebook Link,site_field_Twitter Link,site_field_Pinterest Link,site_field_Linkedin Link,date_modified,custom_field_SchoolEmail,custom_field_SchoolLinkedin,custom_field_SchoolLatitude,custom_field_SchoolLocation,custom_field_SchoolLongitude,custom_field_VideoDescription,custom_field_SchoolWebsite,custom_field_SchoolInstagram,custom_field_SchoolName,custom_field_SchoolPhone,custom_field_SchoolFacebook,custom_field_SchoolLogo,custom_field_SchoolTwitter,custom_field_SchoolTier,custom_field_longitude,custom_field_latitude,custom_field_location,custom_field_CovidPrecautions,custom_field_OnlineClasses,product_prices,product_vendor,product_buy_link,custom_field_completedsignup"
        data-attr-layout_all_date_format="%B %d | %Y"
        data-attr-layout_Whatsapp="inactive"
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-layout_Slack="inactive"
        data-attr-source_unique="true"
        data-attr-element_classes="posts--socialux current-post"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep Reading"
        data-attr-without_current="true"
        data-attr-layout_author="top"
        data-attr-layout_all_headline_tag="h1"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_date="top"
        data-attr-posts_id="sSocial_Stream_Element_0_0_9_0_0_3_0_5_0_0_0"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-allow_crop_override="true"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="bottom"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/row/column[1]/element_wrapper/choose[1]/when[is_desktop==true]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-source_id="current_page"
        data-attr-layout_quality="4"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-reality-based-defense tag-online-safety tag-self-defense tag-self-defense" 
                 elid="2653924368"
                data-category="Self Defense">
<article 
    elid="2653924368" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653924368" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/internet-self-defense"  aria-label="Internet Self Defense Rape Prevention" data-type="text">
        Internet Self Defense Rape Prevention
    </a>
</h1>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI4NjA1Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MjkzNjYyN30.YR28zO1YnfNdvW7Cis9Eg_A0WeG0etTA5Cartejqn4o/image.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://blackbeltmag.com/u/blackbeltteam" data-type="text">Black Belt Team</a>
        
</div>

<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/self-defense"
        >self defense</a>
</div>
<div class="social-date">
        <span class="social-date__text">July 24 | 2021</span>
    </div></div><div class="widget__head"><a href="https://blackbeltmag.com/internet-self-defense"  aria-label="Internet Self Defense Rape Prevention">
                            
                            <img
                                        role="img"
                                        type="lazy-image"
                                        alt="Cyber Stalker"
                                        aria-label="Cyber Stalker"
                                        src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 1245 700&#39;%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA0OTI4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDY2MjE2NH0.HEK5P-nGg78mtjHcl8lOfGfohkJ8z5EC3Df39m8mnso/image.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C83&height=700"
                                        
                                        
                                        style="object-fit: cover;"
                                        
                                        class="rm-lazyloadable-image"
                                        width="1245"
                                        height="700"
                                    /></a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        <a href="https://www.landmobile.co.uk/article-images/214481/OnlinestalkingSMALL_popup.jpg" target="_blank">www.landmobile.co.uk</a>

    </div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2653924368"
        
            data-elid="2653924368"
            data-post-url="https://blackbeltmag.com/internet-self-defense"
            
                data-authors="Black Belt Team"
            
            
                data-headline="Internet Self Defense Rape Prevention"
            
        ><script type="application/json" id="assembler-ad-config-2653924368" >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</script><div class="body-description"><div class="widget__brief">Have you ever been scammed or catfished online? One out of every two Americans have, including myself. More and more Americans are now using the internet to find love. There are so many online services and dating apps out there. An estimated forty million Americans are connecting online to meet someone new. You want to have some safety precautions in place and some self defense knowledge. Knowing simple steps for your safety when interacting with others online is self-protection. Dating apps do not conduct criminal background checks on users, so it is up to you to determine if you are comfortable meeting up with someone you met on social media.</div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://blackbeltmag.com/internet-self-defense/rape-statistics"
    data-published-at="1627097136"
    data-basename="rape-statistics"
    data-post-id="2653924368"
><h3 data-role="headline">Here are some statistics to think about:</h3><ul> <li>Ten percent of sex offenders use online dating to meet people.</li> <li>Approximately three percent of men using online dating apps are psychopaths.</li> <li>More than twenty percent of rapists use online dating sites and apps to find victims.</li> <li>Internet predators commit over sixteen thousand abductions, one hundred murders and thousands of rapes annually.</li></ul></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://blackbeltmag.com/internet-self-defense/dating-safety"
    data-published-at="1627097136"
    data-basename="dating-safety"
    data-post-id="2653924368"
><p>The crazy thing about this is dating sites are making big money and more and more Americans are going online every day looking for the right soulmate. Some people are comfortable meeting up with a stranger after just a few chats on an app. You can tell if someone is telling you the truth about themselves just by speaking to them on the phone. If they are reluctant to give out their number, or they shrug it off, suggest a video chat instead and pay attention. A red flag should go up if they avoid providing any personal or contact information. </p><p>If you are planning to meet someone for a first date, meet them in a public environment such as a coffee shop or restaurant, with a lot of other people in the area. Never have them pick you up at your home or work. </p><p>Keep yourself and your home safe. Do not give out your address and do not accept a ride, even if the person suggests riding together for convenience. Your home is your place of safety. Do not create any uncertainty, so do not do it. You must always keep your guard up because you never know when an attempt will happen. Rape catches every victim off guard. You go out to have a fun night with someone and it ends up being a nightmare and you have been sexually assaulted. Nobody can predict when rape will happen but be proactive by thinking ahead and be smart.</p><p>What I would recommend before you meet up in person with a potential date for the first time is you may want to research the person's name on social media to be sure they are not using a fake social media account to create their dating profile. If you feel uncomfortable with that person and they are acting inappropriately towards you and you are feeling suspicious, you can block them and report them. If you decide to meet someone, before meeting them on a date, tell a family member and/or a friend where you are going, when and who you are meeting on a date. Take a screenshot of your date's profile and let them know. If you decide to go somewhere else, text your friend and let them know where you are going and when you are home. Even if everything goes good on your date, DO NOT invite him to your home or go to his. You want to spend more time together in public places.</p><p>While on your date, if something does not seem right and you get an uncomfortable feeling, your internal alarm is going off. Go with your intuition. You may have possibly met with someone who intends to commit sexual assault. Make up an excuse and leave. Trust your instincts and feel free to leave a date or cut off communication with whoever is making you feel unsafe. Do not feel bad about your decision; you are playing it safe, and you are a warrior. The safest plan is to think ahead. Stay around people, make your own way there and back, and do not feel pressured to go home with your date. You want to get to know the person face to face and make sure your expectations match your date's. You do not owe this person anything, no matter how long you have been chatting online.</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://blackbeltmag.com/internet-self-defense/self-awareness-when-dating"
    data-published-at="1627097136"
    data-basename="self-awareness-when-dating"
    data-post-id="2653924368"
><p>Be aware of alcohol and drugs, they play a major role in date rapes. Drinking can loosen inhibitions, reduce commonsense, and causes some people to get extremely aggressive. Drugs can take away your ability to be in control or get help. Some criminals will put a drug in your drink, and it is almost impossible to detect it. These drugs make people feel weak and confused and can cause you to pass out and forget everything that happened while on the drug. You must protect yourself and focus on the safety and prevent it.</p><p>Self defense is not a luxury; it is an essential life skill. Knowledge and experience are a necessity. Fighting back may be your only choice of escape and you deserve a fighting chance. This can happen to anyone, so work on your self-defense skills and be prepared. You should know the person well before you go into secluded places, especially when you are in the early stages of dating. Going someplace where you cannot get help is risky. This includes your home, apartment, or bedroom. If you do feel comfortable going to their house, be sure a family member or a friend knows where you are. When in their house, know how to get out. Make up an excuse to go out to your car and know how all the locks work on the doors and how to get out quick. In case you need help, I recommend having a speed dial on your phone.</p><p>If your date is not being respectful and is putting his hands on you, yell "Please stop" and put on a mean face. Get yourself to be angry. If they persist, hold their hands, and get your feet on his hips so you can control the distance between the two of you and you can get away. Be sure to make a lot of noise screaming and yelling, as you want to make him think someone can hear you. His fear is getting caught. If they continue and do not stop, you should not hesitate or feel badly about striking someone who has not listened to what you told them. Be aware, though, that it could possibly trigger violence in them. You want to get away and go to safety. Criminals and predators have a plan and have likely "done this before." Assaults are swift and vicious. Fighting back and having a plan may be your only chance of survival, and you deserve a fighting chance.</p><p>Just so you know, if you have been scammed or assaulted by interacting with others online, you are not alone, and it is not your fault. I was catfished by someone I met on Facebook. She was from China. It seemed so genuine that our communication went on for a couple months. It seemed like we had so much in common, but something did not seem right. I went with my intuition and instincts, so I insisted on a video chat. She resisted and shrugged it off, made up several excuses not to have the video chat. That was when I knew I was catfished by a stranger.</p><p>This can happen to anyone. Use this knowledge to keep your guard up and go with your intuition and stay safe.</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://blackbeltmag.com/internet-self-defense/message-robert-lamattina"
    data-published-at="1627097136"
    data-basename="message-robert-lamattina"
    data-post-id="2653924368"
><p>Robert "Tokyo Joe" LaMattina is the founder of Tokyo Joe's Studios. He is a Grand Master in Kempo karate. He has bee studying the martial arts for over fifty years and has been offering women's self-defense rape prevention courses since 1980. To contact him, send an email to </p><p><u><a href="mailto:karate@tokyojoesstudios.comcastbiz.net" target="_blank" rel="noopener noreferrer">karate@tokyojoesstudios.comcastbiz.net</a></u></p></div>

                    <div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/womens-self-defense-tips" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Women's Self Defense Safety Rape Prevention - Black Belt Magazine &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/how-bjj-techniques-can-be-used-in-self-defense-moves-brazilian-jiu-jitsu-master-john-machado-demonstrates" class="from-your-site__link" target="_blank" rel="noopener noreferrer">How BJJ Techniques Can Be Used in Self-Defense Moves: Brazilian ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/self-defense-training" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Paul's Combatives Blog: Self Defense Supplementary Training - Part ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/for-street-self-defense-there-is-no-better-martial-art-than-shotokan-karate" class="from-your-site__link" target="_blank" rel="noopener noreferrer">For Street Self-Defense, There Is No Better Martial Art Than ... &rsaquo;</a>
                    </li></ul></div></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep Reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2653924368"
    data-post-url="https://blackbeltmag.com/internet-self-defense"
    
        data-authors="Black Belt Team"
    
    
        data-headline="Internet Self Defense Rape Prevention"
    >
</span>
<div class="widget__shares share-panel">
    <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fblackbeltmag.com%2Finternet-self-defense&amp;media=https%3A//blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA0OTI4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDY2MjE2NH0.HEK5P-nGg78mtjHcl8lOfGfohkJ8z5EC3Df39m8mnso/image.jpg%3Fwidth%3D600&amp;description=Internet%20Self%20Defense%20Rape%20Prevention" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://blackbeltmag.com/internet-self-defense&amp;text=Internet%20Self%20Defense%20Rape%20Prevention&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblackbeltmag.com%2Finternet-self-defense%3Fxrs%3DRebelMouse_fb%26ts%3D1627153200" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://blackbeltmag.com/internet-self-defense&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://blackbeltmag.com/internet-self-defense" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2653924368">
    {"customDimensions": {"1":"Black Belt Team","2":"self-defense","3":"reality based defense, online safety, self-defense, self defense","4":"07/24/2021","6":"self defense","7":2653924368}, "post": {"providerId": 0, "sections": [0, 529899413, 529899423], "buckets": [], "authors": [20269443]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><!-- User Code --><div class='bbm-infinite'></div><!-- End User Code --><div class="mb-2 posts--socialux current-post" id="sSocial_Stream_Element_0_0_9_0_0_3_0_5_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-layout_primary_tag="top"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Pinterest,Twitter,Facebook,Linkedin,Separator,Email,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard,SMS,Slack"
        data-attr-use_smart_keep_reading="true"
        data-attr-layout_CopyLink="inactive"
        data-attr-show_around_the_web="true"
        data-attr-all_element_order="headline,author,primary_tag,date,photo_credit,photo_caption,subheadline,body,post_shares,section,badges_sponsored,community_name,snark_line,page_views,badges,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_Facebook Link,site_field_Twitter Link,site_field_Pinterest Link,site_field_Linkedin Link,date_modified,custom_field_SchoolEmail,custom_field_SchoolLinkedin,custom_field_SchoolLatitude,custom_field_SchoolLocation,custom_field_SchoolLongitude,custom_field_VideoDescription,custom_field_SchoolWebsite,custom_field_SchoolInstagram,custom_field_SchoolName,custom_field_SchoolPhone,custom_field_SchoolFacebook,custom_field_SchoolLogo,custom_field_SchoolTwitter,custom_field_SchoolTier,custom_field_longitude,custom_field_latitude,custom_field_location,custom_field_CovidPrecautions,custom_field_OnlineClasses,product_prices,product_vendor,product_buy_link,custom_field_completedsignup"
        data-attr-layout_all_date_format="%B %d | %Y"
        data-attr-layout_Whatsapp="inactive"
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-layout_Slack="inactive"
        data-attr-source_unique="true"
        data-attr-element_classes="posts--socialux current-post"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep Reading"
        data-attr-without_current="true"
        data-attr-layout_author="top"
        data-attr-layout_all_headline_tag="h1"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_date="top"
        data-attr-posts_id="sSocial_Stream_Element_0_0_9_0_0_3_0_5_2_0_0"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-allow_crop_override="true"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="bottom"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/row/column[1]/element_wrapper/choose[2]/when[is_desktop==true]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-source_id="current_page"
        data-attr-layout_quality="4"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-wu-shu tag-martial-arts tag-shaolin-temple tag-traditional-arts" 
                 elid="2653901940"
                data-category="Traditional Arts">
<article 
    elid="2653901940" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653901940" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/shaolin-temple-kung-fu"  aria-label="Shaolin Temple– Cradle of Kung Fu (Wu Shu)" data-type="text">
        Shaolin Temple– Cradle of Kung Fu (Wu Shu)
    </a>
</h1>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU5ODU4Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MjgzNzc0Mn0.RJzDpo1z2fyDDiaWxaoS79OmZwH8i3eXOlRBw2bh0wM/image.png?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://blackbeltmag.com/u/davidstainko" data-type="text">David Stainko</a>
        
</div>

<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/traditional-arts"
        >traditional arts</a>
</div>
<div class="social-date">
        <span class="social-date__text">July 23 | 2021</span>
    </div></div><div class="widget__head"><a href="https://blackbeltmag.com/shaolin-temple-kung-fu"  aria-label="Shaolin Temple– Cradle of Kung Fu (Wu Shu)">
                            
                            <img
                                        role="img"
                                        type="lazy-image"
                                        alt="Shaolin Temple"
                                        aria-label="Shaolin Temple"
                                        src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 1245 700&#39;%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA0MzQ4MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NzUwMTkxN30.SkTSlpWviBYvu4w1pNHm9606YNTFIfmTAqbwXjlEZsQ/image.png?width=1245&quality=85&coordinates=0%2C79%2C0%2C47&height=700"
                                        
                                        
                                        style="object-fit: cover;"
                                        
                                        class="rm-lazyloadable-image"
                                        width="1245"
                                        height="700"
                                    /></a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2653901940"
        
            data-elid="2653901940"
            data-post-url="https://blackbeltmag.com/shaolin-temple-kung-fu"
            
                data-authors="David Stainko"
            
            
                data-headline="Shaolin Temple– Cradle of Kung Fu (Wu Shu)"
            
        ><script type="application/json" id="assembler-ad-config-2653901940" >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</script><div class="body-description"><div class="widget__brief"><p>The temple or monastery of Shaolin was built, according to some old documents and legends, in 495 (497?) AD by the Chinese emperor Hsiao Vhena when an Indian monk called Bhadri (Batuo) arrived and started preaching Buddhism there. The old documents, as well as narratives, claim that building lasted for about twenty years.</p><p>The monastery is situated in the central China in a mountainous region, surrounded by forests at the foot of the mountain Shao Shi after which it got its name (Shao-mount, Lin- forest). It is near the village Song Shan, the town Zhengzhov and the city of Louynag in the province Henan, and surrounded by the mountain chain Wu-tai. </p><p>Next to the temple there are 220 pagodas, built from 8th (791AD) to 19th century(1803). The Chinese name for the temple is Pinyin Shaolin-si. It has been the sacred place of Zen Buddhism (the Buddhist temple – Mahayana Chan of Zen Buddhism) to the Chinese and newcomers from India.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://blackbeltmag.com/shaolin-temple-kung-fu/particle-1"
    data-published-at="1627007926"
    data-basename="particle-1"
    data-post-id="2653901940"
><p>Somewhere around 517AD an Indian Buddhist called Bodhidharma (Ta-Mo) came to China. He was 28th Patriarch of Zen Buddhism ( Bodhidharma- Bodhitara Chadili, a nobleman from the Indian warior caste Kshatriyas, a disciple of Praynatara). First he arrived in Nanjing, but he left it, as some old documents say, for too much noise and frequent disturbance. In 520s he came to the monastery of Shaolin. There the monks were studying philosophical postulates of Zen Buddhism but they also had some knowledge from martial arts ( lots of them were former soldiers who came to the monastery tired from fighting and sustained wounds).</p><p>In order to relax the monks, but also to strengthen their bodies and minds, as well as prepare them to a prospective defense from potential attackers – robbers, Bodhidharma made up a slow gymnastics and relaxation exercise with lots of breathing elements. The whole system was called Cih pa lo han cho, which means 18 arms of Lo ham ( lo han) or simpler, the exercise of 18 movements. He also added the Indian martial art vairamushti( the techniques naranokaku and kalaripayattu) as well as the Chinese fighting style chi chi because he wanted to make this exercise bouncier and more spirited to enable the monks' self-defence. Such an exercise accompanied by fist fighting in the beginning was not accepted by the monks very well.</p><p>After that Bodhidharma retreated into solitude and dedicated himself to meditation, and the legend says that he spent even 9 years meditating in a cave his face to the wall. That's where the name Pi Kuan comes from. Allegedly this cave is located 45 minutes' walk from the temple of Shaolin. Today there are 1698 stairs leading there. </p><p>There were numerous legends about Bodhidharma. It is likely to be true that he was a rather inconspicuous but excentric man, with strong moral principles and often frowning. Moreover, for that time, he was highly educated and a real connoisseur of martial arts. As narratives claim, in his old age he withdrew to the solitude of the cave where he meditated but also wrote his findings ( in two rolls?). They also say that he was even buried next to the Shaolin temple around 540AD.</p><p>In 574 an emperor from the Chou dynasty closed the monastery and banished the monks, but around the year 600AD another emperor, now from the dynasty Sui, opened it again when he came to the throne. Allegedly the monastery was looted in 727 (when certain relics of Bodhidharma were stolen), and probably the same happened in 1356. The reputation of Shaolin grew up in 1522 with the arrival of the famous master of martial arts Chuen Yuan, who was an expert for fist fighting and fencing. Yuan accomplished the system of existing exercises by adding some new ones or applying his own solutions. This system of exercises was shortly afterwards called 72 Quan fa technique (72-chuan fa).</p><p>Travelling through China, Master Yuan heard of two renowned martial artists Lee and Fong. They accepted his invitation to come to the monastery and teach the monks the discipline of fighting with fists. These three masters together made up the exercises called 170 exercises Quan fa ( Chuan fa), and they systematized them into the style called "Five Forms". The mentioned style of fighting consisted of imitating the fights of the following animals: dragon, tiger, lepard, snake and crane. This style was later the basis for many later substyles and subgroups in Kung fu discipline. The three masters had also big reputation with people, and they were known for patriotic attitudes towards the raising number of newcomers and invaders to China.</p><p>Spreading and development of Shaolin style of Kung fu discipline, inside and out of China's borders were linked to lots of historic events , e.g. between 1644 and 1662 when China was under Manchurian occupation ( the dynasty Ching) practising all Kung fu styles was forbidden. In memory of that period even update Kung fu terminology has got the symbol and word – won that is used in Korean martial arts. During that period a lot of Chinese masters were exiled, some killed and their schools were closed or destroyed. </p><p>In 1734 the occupational army Manchu during the Manchu dynasty ( the emperor Yong Zhenga) destroyed and burnt down the monastery of Shaolin and exiled the monks because of their political orientation and frequent resistance to Chinese invaders. Some chronicles of that time said that the temple of Shaolin was burning even for four days. </p><p>Only twelve monks survived the attack and ran away to distant parts of China to find shelter with the supporters of a movement called the Chinese Triad, after the three famous Shaolin masters of martial arts. Some legends claim that in 1647 a secret organization called the Chinese Triad appeared in the monastery Fuchova and it fought against the invaders using various Chinese martial arts disciplines in collaboration with Shaolin monks.</p><p>And what happened to the twelve survivors from the Shaolin monastery? Seven were discovered later by the authorities and they were executed. The remaining five monks left an indelible mark in spreading martial arts not only throughout China, but also in Korea, Japan, Taiwan, Burma, Vietnam etc. Those five were the monks: Hung, Lee, Mok, Cau and Choi (stayl - Hung gar, Choy Lay fut, Mok, Lun and Lee).</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="True"
    
    data-href="https://blackbeltmag.com/shaolin-temple-kung-fu/shaolin-history"
    data-published-at="1627007926"
    data-basename="shaolin-history"
    data-post-id="2653901940"
><img id="56d3f" data-rm-shortcode-id="46484232c3d2fff8a5f88fd44f65fd2c" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 708 1064'%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA0MzQ4Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4NDk1MzA0Mn0.shfBqXDs21Tu-kemqpqM3wuoQugDr6lP1N7vG2M8lio/image.png?width=980" width="708" height="1064"  alt="Shaolin History"  /><p>In Shaolin's history there were many legends about the monks practising and their great skill. Many of these haven't been scientifically founded and confirmed because in 1734 the monastery burnt almost to the ground together with its archives. A few written documents and certain narratives by words of mouth are neither enough nor historically proven and scientifically grounded to make the final conclusion on the issue. The truth is that since 8th to 17th century there were no written traces of happenings inside the Shaolin temple.</p><p>The first book that mentions Shaolin written in 17th century was " Shaolin Quan fa " - Ji Xiao Xin Shu (by Qui Jiguang). It is also an indisputable fact that the monastery was often closed and reopened in various periods as, for instance, in the period of the dynasties Ming and Qin. The question is how much it is about the real Shaolin monastery (built in 495) and how much has been left of it considering the fact that the legendary monastery was almost burnt to the ground. </p><p>In the province of Henan 20 to 60 km away from Shaolin there were five other monasteries which were in link with Shaolin so that some experts think that certain archives from these places could have moved to Shaolin. These five monasteries were: Hua, Wu tang, Kwang tung, Omei chan, Shantung and Fukien. It is said that there were about 500 monks in all of these places. In 1734 the survived monks from Shaolin at first ran to nearby monasteries but even they were not spared from destruction. </p><p>The Shaolin temple as the other monasteries in the vicinity were frequently closed for their political activism. These monasteries were shelters of numerous secret organizations that fought against the current rulers and invaders to these parts of China. Some of these companies of Buddhist and Taoist sects that worked in the temple of Shaolin as well as</p><p>in the nearby monasteries were: the Chinese Triad, the White Lotus, Bagua, the White Brow and the Boxer (the boxing movement). The other well-known groups in Siu Iam- Fuijan were 10 Tigers and in 18th century the opera troupe of the Red Ship (Hung fa wui goon- the union of the red flower, whose leader was a martial artist called Cheung Ng)...</p><p>The remnants of the Shaolin temple and the five nearest monasteries were destroyed by Chan Khai Chek's army (reportedly general Si You Sah's order) in 1928 on their military campaign. Some records claim that the temple was burning for 40 days and that the fire destroyed almost 90% . After the destruction there are records that only in the monasteries next to Shaolin some monks practised Kung fu called Kwo-su. From 1946 to 1980 the monks' activities were under strict control. Such prohibition was particularly present from 1955 to 1975 during the Cultural Revolution when lots of documents were destroyed and monks used to be humiliated and imprisoned (especially in 1966).</p><p>Nowadays the temple of Shaolin is a tourist attraction visited by martial arts fans from all over the world who come to see monks practising Kung fu. The temple and the pagodas were included in the list of UNESCO World Hertage as a historical monument of Deng Feng.</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="True"
    
    data-href="https://blackbeltmag.com/shaolin-temple-kung-fu/shaolin-training"
    data-published-at="1627007926"
    data-basename="shaolin-training"
    data-post-id="2653901940"
><img id="9e740" data-rm-shortcode-id="987be791bed8431d72b70f52c5d7663c" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1028 776'%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA0MzQ4OC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3OTAyNzE0OH0.NNtgTJ4BNmTFztcUQsONhN1Du5Z5x-6dG59PGwikpow/image.png?width=980" width="1028" height="776"  alt="Shaolin Temple"  /><p>One question remains unanswered - are the modern monks from the Shaolin temple real heirs of ancient masters of martial arts or are they only top acrobats of the Chinese province known for circus performing used as Chinese tourist offer?</p><p>Today in the vicinity of the Shaolin temple there are about 70 different Kung fu schools with different Kung fu styles, and each of them claims to be the right one, the original and the best. The Shaolin temple has its own public school situated in a separated section of the temple which is attended by 800 practitioners under the leadership of one of the chief instructors Dae Young. The school is open to anyone who wants to come, ie. who is willing to pay $1,300 per month. Neither the age nor sex, race and necessary previous knowledge are conditions to enrol. In the temple there is also a school for Zen monks attended by 100 disciples and their teacher of martial arts is a certain master called Zou. </p><p>The principle of the international school for warrior monks in the whole province of Henan is Ms Xiao Hui Wang. The attendants from China pay $3,500 per year while the scholarship for foreigners is between $1,300 and $1,400 per month. One of the main instructors in the school is a master called Shi Yanlu ( Lin Qinghva) born in 1970 in the city of Tancheng in the province of Shadong where he exercised so called Sanda Kung fu (in the boarding school) and later was ordained in the Shaolin temple in 1986 (it is interesting that he hasn't got the monk sign on his head!?). His assistant is a teacher- monk called Shi Dejianom (their names are not real but given in the temple). All the complex is run by a controversal master- the monk with the given name Shi Yong Xin.</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="True"
    
    data-href="https://blackbeltmag.com/shaolin-temple-kung-fu/shaolin-monk-training"
    data-published-at="1627007926"
    data-basename="shaolin-monk-training"
    data-post-id="2653901940"
><img id="60d81" data-rm-shortcode-id="8144e790cdc2f85ba74101e3e9b4290e" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1128 838'%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA0MzUwMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2Mzc4NTI1N30.4_OLnBMo8rt5sSvsRjdtgL64yqIKKtyXi7FfjfxzmAg/image.png?width=980" width="1128" height="838"  alt="The Temple of Shaolin"  /><p>It is obvious that the temple of Shaolin with its monks is a highly profitable enterprise, millions in value. Some data report that in the Temple and surrounding schools there are 10,000 martial artists exercising (before the pandemic). Although it is said that each monk takes one disciple, the reality is somewhat different because they are taught mostly by older monks or former disciples. According to some data there are even 1,000 female disciples. When a newcomer starts school he or she makes a commitment to stay there at least for three years. Boys traditionally tie the belt so that the knot is on the left and girls do it on the right side; only masters may tie it in the middle.</p><p>The international school was officially opened in 2000 though it worked shortly before. All the students, the school attendants have to obey the rules and the lifestyle proclaimed at the school. For example, students get up at 5:30 a.m. and till 7:30 they get dressed and have breakfast. The morning training is between 8.30 and 11:30 and lunch from 11:30 to 12 o'clock. From 1:30 p.m. to 6:30 they have classes of various subjects like Maths, History, Writing, Chemistry, English, ICT and so on. The evening training lasts from 7 p.m. to 8:30. Dinner is at 9 o'clock and they should go to bed between 21:30 and 22 p.m.</p><p>Foreigners usually stay a month or two at the international schools. Many attendants as well as teachers are not called "monks", but only a few have the typical monk signs on their heads (putting the sign is rather painful- it presents repentance and suffering for previous sins). Furthermore, there are the issues of celibacy, owning property, alcohol etc.</p><p>Lots of people claim that students at these schools have extremely hard trainings, but the ones who say so have obviously never seen a top training of young athletes in certain top martial arts clubs (schools) round the world. They haven't probably seen gymnastics trainings in some countries or attended trainings of breakdance and hip hop in some dance studios, performances of parkour trainees or the ones in extreme sports. </p><p>The truth is that most of the exercises that disciples of the Shaolin temple perform can be trained in some better gymnastic or martial arts club in only about three years' exercising. It is also true that in some bigger gym anywhere in the world there would be some sportsmen who could easily break the sticks and other objects that the monks break to show the skill of strength ( not to mention the masters of kyokushinkai karate) . It can be taken for granted that any better martial artist in UF (MMA) could deal with so called warrior monks.</p><p>Although it can't be denied that these warrior monks have acquired certain knowledge and skills, it is not at some extremely high and expected level. Their style is rather showy, light and swaying, with lots of high bounces (like in ballet) with rather quick but weak movements and frequently with the wrong breathing techniques (fast and shallow). Nevertheless, it is certain that among so many exercisers in Shaolin and around it, and elsewhere in other parts of China (in other schools and boarding schools) there should be some quality.</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="True"
    
    data-href="https://blackbeltmag.com/shaolin-temple-kung-fu/shaolin-headstand"
    data-published-at="1627007926"
    data-basename="shaolin-headstand"
    data-post-id="2653901940"
><img id="94892" data-rm-shortcode-id="615b6288d9e64d764ef0295c92127e44" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1082 622'%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA0MzUwOS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3OTc0MjkwNH0.ozKFHGFaZz7wAaXC4jtZPdWWLLxyFpSVzWehY3RuBdg/image.png?width=980" width="1082" height="622"  alt="Shaolin Headstand"  /><p>The Shaolin temple has become world-famous since 1982 and the film "The Shaolin Temple" with the popular actor Jet Li in the main role at 17. There is also a well-known group of 15 monks from Shaolin, who have been performing their shows since1995 worldwide ( they have visited about 40 countries). Their manager is an Austrian producer called Herbert Fechter. Finally, it is important to point out that the Shaolin Temple has got its own troupe ( Beijing) consisting of 20 monks under the leadership of Li Ximing.</p><p>Of course, if you want to visit Shaolin, you will have plenty of interesing sights to see. Let's just mention some of them: the pavillion called 1000 Buddhas, with a fresco from 19th century painted by the known painter Wu Da Ozi ( the Tang family); the interesting pavillion Kiteshvare ( Ksitigarbha); then the most interesting hall for martial arts fans – Wen-Shu, where on the floor you can see some kind of dents, allegedly made by long-term exercising of monks on the ground. It might have happened, but it is also true that such dents can be noticed in other temples and castles round the world and they appeared because of subsidence of the foundations. It's a pity that visitors are not often allowed to enter there.</p><p>The other outstanding sights are the famous Mountain Gate, the Mahavira Pavillion, and Dhyana and Dharma Hall and Bodhidharma Pavillion. Besides all these sights you can take a walk round the temple and visit numerous pagodas or go upstairs to the cave where, as legends say, Bhodhidharma meditated for years. The pagodas are of various form and height (some even to 15 meters high) depending on the time ie. dynasty or for which important monk they were built. They were made for Chinese but also for Indian and Japanese monks.</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem6"
    data-id="6"
    data-is-image="True"
    
    data-href="https://blackbeltmag.com/shaolin-temple-kung-fu/wu-shu"
    data-published-at="1627007926"
    data-basename="wu-shu"
    data-post-id="2653901940"
><img id="1d6e2" data-rm-shortcode-id="1c5cca420d9cd0148cc5f4dd9ff817b5" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1118 990'%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA0MzUxOC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODg1NjE0Nn0.9fAZJt6LjP62Hsi2CtSbz8rkfEDfc_yW1QJ_lONxltU/image.png?width=980" width="1118" height="990"  alt="Shaolin Monks"  /><p>But again,we can ask ourselves: what is really ancient in the temple of Shaolin and how much is it old?</p><p>If we know for sure that the army of the Ching dynasty (1644-1911) frequently destroyed the temple, and that during this period only the temple Siu Lam from the province of Fuk Kien (Fujian) remained untouched, then we can conclude that there isn't almost anything left from 495 AD, and that most of the sights date from 17th,18th and 19th century and that all the rest has been restored in recent periods. The restoration of the Shaolin temple started in 1984 and lasted with breaks until 2006 and lots of pavillions are being renewed now. </p><p>Nowadays there are various so-called Shaolin centers opened worldwide, e.g. in America, France, Germany, Russia, Australia etc. Their managers often call themselves monks, e.g. a man called Shi Yan Po, but it is doubtful if there is any real link to the old tradition of Shaolin martial artists, especially if we know that every showing of fighting techniques or demonstration of the skills in public was strongly forbidden and punished, sometimes even with the death of the one who broke that rule.</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem7"
    data-id="7"
    data-is-image="True"
    
    data-href="https://blackbeltmag.com/shaolin-temple-kung-fu/wu-shu-bo-staff"
    data-published-at="1627007926"
    data-basename="wu-shu-bo-staff"
    data-post-id="2653901940"
><img id="8bd7d" data-rm-shortcode-id="38c72e6688366bf7f4435b7b295e02da" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1134 564'%3E%3C/svg%3E" data-runner-src="https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA0MzUyMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMDEwNTE4Nn0.x5DrZVUA6yY7yg2J2QmTblDUMO9yXbqIvZXaYtOXd9U/image.png?width=980" width="1134" height="564"  alt="Shaolin monks using the bo staff"  /><p>It is obvious that the modern era has made these alleged monks aware as well as informed how important show business is. They often pay attention to show time, which can be seen in pictures of poses they take both in the air or on the ground. Although their essential mission is that extreme peacefulness can be transformed into explosive power, the number of them who can demonstrate it is very negligible. All that the monks fom Shaolin perform has already been seen in different forms during the demonstrations of a significant number of masters of various fighting skills round the world. If the ancient and genuine Buddhist monk Bodhidharma lived and saw all this turmoil in the temple of Shaolin, he would go to the furthest cave in China and stay there in meditation for, at least, 10 years, not to mention the reaction of three famous Chinese masters of martial arts from 16th century.</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem8"
    data-id="8"
    data-is-image="False"
    
    data-href="https://blackbeltmag.com/shaolin-temple-kung-fu/extinction-of-shaolin-centers"
    data-published-at="1627007926"
    data-basename="extinction-of-shaolin-centers"
    data-post-id="2653901940"
><p>All in all, they are gone and today's Shaolin centers are built next to modern hotels, swimming pools, golf courses and even shopping malls.</p><p>Regardless the previously mentioned shortcomings, all who want to get additional life experience and acquire certain new and simply different knowledge from some martial arts, and can afford it, should visit the Shaolin temple. Every year it is visited by more than 1 million tourists. There is just one thing everybody must keep in mind – it doesn't matter how long you travel in China , you will hardly find true Zen warrior monks . Even if you meet them, they will be very kind to you, but you are very naive if you think that, because of nice attitude, they will show you their skill of fight. Yet, there are many visitors to China who think they are the lucky ones who will see the secret of the old Kung fu masters revealed.</p><p>Don't forget that although the Chinese started coming to America even before 1860s, Americans didn't know anything about Kung fu up to 1960. Today many things have got their price and can be bought but the real skills and knowledge of ancient Shaolin masters are priceless as lots of Chinese masters of martial arts sacrificed the lives for this goal. </p><p>In the end, if you want to visit the temple of Shaolin, it is useful to know that the warmest month there is July with temperatures reaching 27° C and the coldest one is January with low temperatures to 0 ° C. </p><p>As well, before you go, get informed on Shaolin- Deng Feng (Ave), Song Shanu-Henan websites. To get further information you can read a few articles on the matter from renowned experts before you decide to join a kung fu school. It is also recommended that you know something about the monks' diet, e.g. steamed white bread, the ways fish is prepared, seasonal vegetables etc. (though they afford themselves international dishes, too).</p><p>The accommodation and hygiene in camps are satisfying, and there are shops with articles for every taste. Near the Shaolin temple tourists can stay in 20 different hotels. </p><p>You should keep in mind the following principle of ancient Shaolin masters- only the man who is completely ready to defeat the strongest enemy, may be resisted also with non-violence!</p></div>

                    <div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/zen-in-the-art-of-archery-bodhidharma-and-the-shaolin-temple-martial-arts-fact-or-fiction-part-1" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Zen in the Art of Archery, Bodhidharma and the Shaolin Temple ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/shaolin-monk-on-a-mission-wang-bo-on-the-spiritual-benefits-of-shaolin-kung-fu-training-and-philosophy" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Shaolin Monk on a Mission: Wang Bo on the Spiritual Benefits of ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/southern-shaolin-temple-searching-for-china-real-contribution-to-karate-part-2" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Southern Shaolin Temple: Searching for China's Real Contribution ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://blackbeltmag.com/15-popular-beliefs-about-training-at-shaolin-temple" class="from-your-site__link" target="_blank" rel="noopener noreferrer">15 Popular Beliefs About Training at Shaolin Temple — Are They ... &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.chineseshaolins.com/our-shaolin-temple.html" class="around-the-web__link" target="_blank" rel="noopener noreferrer">China Shaolin Temple - Kunyu Mountain Kung Fu School &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://shaolintemple.com/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Shaolin Temple Yunnan Shaolin Warrior Monks Training Center &rsaquo;</a>
                    </li></ul></div></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep Reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2653901940"
    data-post-url="https://blackbeltmag.com/shaolin-temple-kung-fu"
    
        data-authors="David Stainko"
    
    
        data-headline="Shaolin Temple– Cradle of Kung Fu (Wu Shu)"
    >
</span>
<div class="widget__shares share-panel">
    <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fblackbeltmag.com%2Fshaolin-temple-kung-fu&amp;media=https%3A//blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA0MzQ4MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NzUwMTkxN30.SkTSlpWviBYvu4w1pNHm9606YNTFIfmTAqbwXjlEZsQ/image.png%3Fwidth%3D600&amp;description=Shaolin%20Temple%E2%80%93%20Cradle%20of%20Kung%20Fu%20%28Wu%20Shu%29" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://blackbeltmag.com/shaolin-temple-kung-fu&amp;text=Shaolin%20Temple%E2%80%93%20Cradle%20of%20Kung%20Fu%20%28Wu%20Shu%29&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblackbeltmag.com%2Fshaolin-temple-kung-fu%3Fxrs%3DRebelMouse_fb%26ts%3D1627074000" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://blackbeltmag.com/shaolin-temple-kung-fu&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://blackbeltmag.com/shaolin-temple-kung-fu" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2653901940">
    {"customDimensions": {"1":"David Stainko","2":"traditional-arts","3":"wu shu, martial arts, shaolin temple, traditional arts","4":"07/23/2021","6":"traditional arts","7":2653901940}, "post": {"providerId": 0, "sections": [0, 525706914, 525706923, 525706918], "buckets": [], "authors": [22201470]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><!-- User Code --><div class='bbm-infinite'></div><!-- End User Code --></div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper hidden"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/row/column[1]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

    >
        
    </div>

</div>



<div id="sSocial_Stream_Element_0_0_9_0_0_3_1" class="sidebar col sm-mb-2 md-mb-4 s12 m12 l3">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><!-- User Code --><div id='sidebar_1'><script>
    googletag.cmd.push(function() { googletag.display('sidebar_1'); });
  </script></div><!-- End User Code --><div class="mb-2 " id="sSide_Bar_0_0_8_0_0_0_0_1"><div class="module-headline">
    <h1 class="module-headline__text h1">
        2021 US Open 
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="frontpage_parent_site_social-media"
        data-source-type="page"
        data-source-unique="false"
        data-section-id="528108831"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source_site="parent_site"
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-layout_all_show_video="true"
        data-attr-posts_id="sSide_Bar_0_0_8_0_0_0_0_1"
        data-attr-layout_headline="bottom"
        data-attr-section_url="social-media"
        data-attr-allow_duplicates="true"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_primary_tag="bottom"
        data-attr-headline_text="2021 US Open "
        data-attr-format="posts-custom"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="social-media"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/posts[1]-"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="headline,primary_tag,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_Linkedin_Link,site_field_Facebook_Link,site_field_Twitter_Link,site_field_Pinterest_Link,date_modified,custom_field_SchoolEmail,custom_field_SchoolLinkedin,custom_field_SchoolLatitude,custom_field_SchoolLocation,custom_field_SchoolLongitude,custom_field_VideoDescription,custom_field_SchoolWebsite,custom_field_SchoolInstagram,custom_field_SchoolName,custom_field_SchoolPhone,custom_field_SchoolFacebook,custom_field_SchoolLogo,custom_field_SchoolTwitter,custom_field_SchoolTier,custom_field_longitude,custom_field_latitude,custom_field_location,product_prices,product_vendor,product_buy_link,custom_field_CovidPrecautions,custom_field_OnlineClasses,custom_field_completedsignup,words_count,time_to_read"
        data-attr-limit="1"
        data-attr-layout_all_video_crop="16x9"
        data-attr-v="2"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-us-open" 
                 elid="2653658373"
                data-category="Social Media">
<article 
    elid="2653658373" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2653658373" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">
                        <div class="widget__image crop-16x9"
                                role="img"
                                aria-label="2021 US Open Live"
                                data-runner-img-hd="https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkwMjg5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MjczMzY2M30.DyP-OtSbnl9yki46egWbHHu7u8Kaz4e45MYQi7ZtapU/image.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                data-runner-img-md="https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkwMjg5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MjczMzY2M30.DyP-OtSbnl9yki46egWbHHu7u8Kaz4e45MYQi7ZtapU/image.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                data-runner-img-sd="https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkwMjg5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MjczMzY2M30.DyP-OtSbnl9yki46egWbHHu7u8Kaz4e45MYQi7ZtapU/image.jpg?width=980&quality=85"
                                data-runner-style='padding-bottom: 56.25%;'
                                style='padding-bottom: 56.25%;'data-type="image"
                        >
                            <a href="javascript:;" class="widget__play js-show-video" data-simple-popup="true">
                                <svg class="svg-icon--play" width="70" height="70" viewBox="0 0 28 28" style="fill: white; height: 100%;">
                                    <path fill-rule="nonzero" d="M25.5 14c0-6.351-5.149-11.5-11.5-11.5S2.5 7.649 2.5 14 7.649 25.5 14 25.5 25.5 20.351 25.5 14zM0 14C0 6.268 6.268 0 14 0s14 6.268 14 14-6.268 14-14 14S0 21.732 0 14z"/>
                                    <path d="M11 20V8l9 6z"/>
                                </svg>
                            </a><div class="lazyload-placeholder">
                                <div class="runner-spinner">
                                    <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                    <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                    </svg>
                                </div>
                            </div></div>
                        <div class="widget__video crop-16x9  rm-video-youtube clearfix"
                            style='padding-bottom: 56.25%;display: none;'>
                            <script type="video-content"><iframe src="https://www.youtube.com/embed/mQdX9Dq4EMY?rel=0&autoplay=1" width="100%" height="100%" frameborder="0" scrolling="no" allowfullscreen="true" allow="autoplay; fullscreen; encrypted-media"></iframe>
                            </script>
                        </div>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/us-open-2021"  aria-label="2021 US Open Live" data-type="text">
        2021 US Open Live
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/us-open"
        >us open</a>
</div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2653658373">
    {"customDimensions": {"1":"Black Belt Team","2":"social-media","3":"us open","4":"07/03/2021","6":"us open","7":2653658373}, "post": {"providerId": 0, "sections": [0, 528108831], "buckets": [], "authors": [20269443]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><!-- User Code --><div id='sidebar_2'><script>
    googletag.cmd.push(function() { googletag.display('sidebar_2'); });
  </script></div><!-- End User Code --><div class="mb-2 " id="sSide_Bar_0_0_8_0_0_0_0_3"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Popular
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="popular_"
        data-source-type="multi"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-posts_id="sSide_Bar_0_0_8_0_0_0_0_3"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-priority="-10"
        data-attr-source="multi"
        data-attr-strategy="fallback"
        data-attr-source_unique="true"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_primary_tag="bottom"
        data-attr-headline_text="Popular"
        data-attr-format="posts-custom"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/posts[2]-"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,primary_tag,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,date_modified,custom_field_SchoolLocation,custom_field_SchoolLinkedin,custom_field_SchoolLatitude,custom_field_SchoolEmail,custom_field_SchoolLongitude,custom_field_VideoDescription,custom_field_SchoolWebsite,custom_field_SchoolInstagram,custom_field_SchoolName,custom_field_SchoolPhone,custom_field_SchoolFacebook,custom_field_SchoolLogo,custom_field_SchoolTwitter,custom_field_SchoolTier,custom_field_longitude,custom_field_latitude,custom_field_location,product_prices,product_vendor,product_buy_link,custom_field_CovidPrecautions,custom_field_OnlineClasses,custom_field_completedsignup"
        data-attr-limit="7"
        data-attr-v="2"
        data-attr-source_id="popular_"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-john-wick tag-ip-man tag-kill-bill tag-entertainment tag-martial-arts-movies" 
                 elid="2648394791"
                data-category="Entertainment">
<article 
    elid="2648394791" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2648394791" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/top-martial-arts-movies-from-21-century"  aria-label="21 Best Martial Arts Movies From The 21st Century">
                            
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/top-martial-arts-movies-from-21-century"  aria-label="21 Best Martial Arts Movies From The 21st Century" data-type="text">
        21 Best Martial Arts Movies From The 21st Century
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/martial-arts-movies"
        >martial arts movies</a>
</div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2648394791">
    {"customDimensions": {"1":"Black Belt Team","2":"entertainment","3":"john wick, ip man, kill bill, entertainment, martial arts movies","4":"11/21/2020","6":"martial arts movies","7":2648394791}, "post": {"providerId": 0, "sections": [0, 529899428], "buckets": [], "authors": [20269443]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-olympics tag-martial-arts-olympics tag-ioc tag-news" 
                 elid="2653894429"
                data-category="Traditional Arts">
<article 
    elid="2653894429" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653894429" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/ioc-recognized-sports"  aria-label="IOC Recognizes Sambo, Kickboxing and Muay Thai Federations">
                            
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/ioc-recognized-sports"  aria-label="IOC Recognizes Sambo, Kickboxing and Muay Thai Federations" data-type="text">
        IOC Recognizes Sambo, Kickboxing and Muay Thai Federations
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/news"
        >news</a>
</div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2653894429">
    {"customDimensions": {"1":"Mark Jacobs","2":"traditional-arts","3":"olympics, martial arts olympics, ioc, news","4":"07/22/2021","6":"news","7":2653894429}, "post": {"providerId": 0, "sections": [0, 525706914], "buckets": [], "authors": [20277816]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-mma tag-onefc tag-one-championship tag-mixed-martial-arts" 
                 elid="2649729769"
                data-category="Mixed Martial Arts">
<article 
    elid="2649729769" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649729769" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/best-one-championship-fights"  aria-label="ONE Championship: Top 5 MMA Bouts of 2020">
                            
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/best-one-championship-fights"  aria-label="ONE Championship: Top 5 MMA Bouts of 2020" data-type="text">
        ONE Championship: Top 5 MMA Bouts of 2020
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/mixed-martial-arts"
        >mixed martial arts</a>
</div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2649729769">
    {"customDimensions": {"1":"Black Belt Team","2":"mixed-martial-arts","3":"mma, onefc, one championship, mixed martial arts","4":"01/04/2021","6":"mixed martial arts","7":2649729769}, "post": {"providerId": 0, "sections": [0, 525706924, 525706927], "buckets": [], "authors": [20269443]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-personal-protection tag-reality-self-defense tag-multiple-attackers tag-self-defense" 
                 elid="2653434023"
                data-category="Self Defense">
<article 
    elid="2653434023" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653434023" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/self-defense-multiple-attackers"  aria-label="The 6 Rules of Surviving Multiple Attackers">
                            
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/self-defense-multiple-attackers"  aria-label="The 6 Rules of Surviving Multiple Attackers" data-type="text">
        The 6 Rules of Surviving Multiple Attackers
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/self-defense"
        >self-defense</a>
</div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2653434023">
    {"customDimensions": {"1":"Jim Wagner","2":"self-defense","3":"personal protection, reality self defense, multiple attackers, self-defense","4":"06/19/2021","6":"self-defense","7":2653434023}, "post": {"providerId": 0, "sections": [0, 529899426, 529899427, 529899413, 529899422, 529899423], "buckets": [], "authors": [21162737]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-street-martial-arts tag-52-blocks" 
                 elid="2647699426"
                >
<article 
    elid="2647699426" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2647699426" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/52-blocks-street-fight"  aria-label="Lucky 7">
                            
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/52-blocks-street-fight"  aria-label="Lucky 7" data-type="text">
        Lucky 7
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/52-blocks"
        >52 blocks</a>
</div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2647699426">
    {"customDimensions": {"1":"Robert Young","3":"street martial arts, 52 blocks","4":"09/20/2020","6":"52 blocks","7":2647699426}, "post": {"providerId": 0, "sections": [0], "buckets": [], "authors": [20269473]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-jackie-chan tag-bruce-lee tag-jet-li tag-martial-arts-movies tag-entertainment" 
                 elid="2645905420"
                data-category="Entertainment">
<article 
    elid="2645905420" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2645905420" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/best-martial-arts-movies-2645905420"  aria-label="Top 20 Martial Arts Films of All Time">
                            
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text " href="https://blackbeltmag.com/best-martial-arts-movies-2645905420"  aria-label="Top 20 Martial Arts Films of All Time" data-type="text">
        Top 20 Martial Arts Films of All Time
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/entertainment"
        >entertainment</a>
</div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2645905420">
    {"customDimensions": {"1":"Dr. Craig D. Reid","2":"entertainment","3":"Jackie Chan, bruce lee, jet li, martial arts movies, entertainment","4":"12/10/2012","6":"entertainment","7":2645905420}, "post": {"providerId": 15, "sections": [0, 529899428], "buckets": [], "authors": [20273813]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-mma tag-one-championship tag-mma-news" 
                 elid="2653901618"
                data-category="Mixed Martial Arts">
<article 
    elid="2653901618" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653901618" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://blackbeltmag.com/ritu-phogat-vs-lin-heqin"  aria-label="Ritu Phogat vs. Lin Heqin: Road to Battleground">
                            
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/ritu-phogat-vs-lin-heqin"  aria-label="Ritu Phogat vs. Lin Heqin: Road to Battleground" data-type="text">
        Ritu Phogat vs. Lin Heqin: Road to Battleground
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/one-championship"
        >one championship</a>
</div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2653901618">
    {"customDimensions": {"1":"Black Belt Team","2":"mixed-martial-arts","3":"mma, one championship, mma news","4":"07/23/2021","6":"one championship","7":2653901618}, "post": {"providerId": 0, "sections": [0, 525706924, 525706927], "buckets": [], "authors": [20269443]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><!-- User Code --><div id="rc-widget-e76960" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="202977"></div><script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script><!-- End User Code --><div class="trending-topics-container" id="sSide_Bar_0_0_8_0_0_0_0_5"><!-- User Code --><style>
 .trending-topics-container .ee-ul {padding-left: 0;}
.trending-topics-container .ee-ul li {
	display: inline;    
	white-space: pre-wrap;
}

.trending-topics-container .ee-ul li a:before {    
	content: "\2022";
	padding: 0 5px 0 7px;
	position: relative;
	top: -2px;
	font-size: 13px;
}
  
  .trending-topics-container .ee-ul li a {
  	font-size: 15px;
    color: #585858;
  }
  
  .trending-topics-container .ee-ul li a:hover {color: #585858;}
  
.trending-topics-container .ee-ul li:nth-child(1) a:before {
  display: none;
}
  .trending-topics-container {
    margin-top: 20px;
  }
</style><!-- End User Code --><div class="mb-2 " id="sSide_Bar_0_0_8_0_0_0_0_5_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="frontpage_parent_site_trending-topics"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="537359052"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-posts_id="sSide_Bar_0_0_8_0_0_0_0_5_1"
        data-attr-source_site="parent_site"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-all_element_order="headline,body,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,subheadline,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_SchoolInstagram,custom_field_SchoolTier,custom_field_SchoolEmail,custom_field_SchoolLinkedin,custom_field_VideoDescription,custom_field_longitude,custom_field_SchoolWebsite,custom_field_SchoolName,custom_field_SchoolPhone,custom_field_SchoolFacebook,custom_field_latitude,custom_field_SchoolLogo,custom_field_SchoolTwitter,custom_field_location,product_prices,product_vendor,product_buy_link,custom_field_CovidPrecautions,custom_field_OnlineClasses,custom_field_completedsignup"
        data-attr-source_url="trending-topics"
        data-attr-section_url="trending-topics"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/element_wrapper/posts-"
        data-attr-limit="1"
        data-attr-layout_quality="1"
        data-attr-v="2"
        data-attr-layout_body="top"
        data-attr-without_current="true"
        data-attr-source_unique="true"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2648624703"
                data-category="Trending Topics">
<article 
    elid="2648624703" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2648624703" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://blackbeltmag.com/trending-topics"  aria-label="Trending Topics" data-type="text">
        Trending Topics
    </a>
</h1><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2648624703"
        ><div class="body-description"><ul class="ee-ul"><li><a href="https://blackbeltmag.com/wing-chun-kung-fu" target="_blank">Martial Arts </a></li><li><a href="https://blackbeltmag.com/top-20-martial-arts-films-of-all-time" target="_blank">Best Martial Arts Movies</a></li><li><a href="https://blackbeltmag.com/the-kyokushin-karate-roots-of-michael-jai-white" target="_blank">Michael Jai White Martial Arts</a></li><li><a href="https://blackbeltmag.com/arts/history-philosophy/enter-the-mind-of-master-ken-the-martial-artist-behind-enter-the-dojo-part-1" target="_blank">Master Ken</a></li><li><a href="https://blackbeltmag.com/techniques/martial-arts-weapons/knife-fighting-what-you-need-to-know-to-realistically-use-and-defend-against-a-blade" target="_self">How to Fight With a Knife</a></li><li><a href="https://blackbeltmag.com/arts/western-european-arts/professor-mo-everything-to-know-about-52-blocks" target="_blank">52 Blocks</a></li><li><a href="https://blackbeltmag.com/arts/chinese-arts/dim-mak-martial-arts-touch-of-death" target="_blank">Dim Mak</a></li><li><a href="https://blackbeltmag.com/arts/japanese-arts/ninjutsu-training-tips-anyone-can-use" target="_self">Ninjutsu</a></li><li><a href="https://blackbeltmag.com/techniques/martial-arts-weapons/10-things-you-probably-didnt-know-about-the-filipino-martial-arts" target="_blank">Filipino Martial Arts</a></li><li><a href="https://blackbeltmag.com/arts/history-philosophy/chuck-norris-vs-bruce-lee" target="_blank">Bruce Lee vs Chuck Norris</a></li></ul></div>
        

        

    </div>

<span class=""
    data-elid="2648624703"
    data-post-url="https://blackbeltmag.com/trending-topics"
    
        data-authors="Erica Rebelmouse"
    
    
        data-headline="Trending Topics"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2648624703">
    {"customDimensions": {"1":"Erica Rebelmouse","2":"trending-topics","4":"01/01/2019","7":2648624703}, "post": {"providerId": 0, "sections": [537359052], "buckets": [], "authors": [20368067]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div><!-- User Code --><div class="sidebar_sticky_parent"><div class="stick_in_parent"><div class='sidebar_repeat_ad'></div></div></div><!-- End User Code -->
</div>


    
    
    
    </div>
</div>



        
        
        
        
        
        
        <span class="js-brick-description hidden" data-name="Javascripts"></span><!-- User Code --><style>
  [data-google-query-id] {
  text-align:center;
   display:flex;
    align-items:center;
    justify-content:center;
    margin: 20px auto;
    max-width:1600px;
  }
  #sidebar_1[data-google-query-id] {
  margin-top:0;
  }
   [data-google-query-id] * {
  margin: auto;
  }
  #sticky {
  margin:0 auto
  }
  .sticky-promo-bottom{
  right: 0;
    bottom: 0;
  
    width: 100%;
    z-index: 9999;
    background: #000000aa;
   
    position: fixed;
    left: 0;
    margin: 0 auto;
    display: none;
    text-align: center;
  }
  h2 {
    font-size: 20px;
    font-weight: 400;
    line-height: 27px;
  }
  
  h3 {
    font-size: 15px;
  }
  .body h2 {
   font-size: 24px;
    line-height:1.2
  }
 .body  h3 {
    font-size: 20px;
   line-height:1.2
  }
  .share-buttons .social-tab-i .icons-share {    
    color: inherit;
}
  .around-the-web__list .from-your-site__item .from-your-site__link {
  	color: #3E3E3E;
    font-weight: normal;
  }
  .widget__show-more .show-more {
  	color: #fff;
  }
  body .widget__headline-text:hover, .widget:hover .widget__headline a {color: inherit !important;}
  .from-your-site__headline, .around-the-web__headline {
  font-size: 0 !important;}
  
  .from-your-site__headline:before{
  	content: 'More from BlackBelt Mag';
    color: #1f1f1f;
    font-size: 2rem;
    text-transform: uppercase;
    display: inline-block;
    width: 100%;
  }
  .around-the-web__headline:before{
    content: 'Links We Like';
    color: #000000;
    font-size: 18px;
    font-weight: 600;
    margin: 2em 0 1em;
    display: inline-block;
    width: 100%;
  }
  .from-your-site__item a  {
  	color: #000;
    line-height: normal;
    text-decoration: none;
    display: inline-block;
    margin-top: 10px;
    font-size: 15px;
    font-weight: normal
  }
  .around-the-web__item a {font-size: 12px !important;}
  .from-your-site__item a:hover, .around-the-web__item a:hover  {color: #000;}
</style><!-- End User Code --><!-- User Code -->
<div class="sticky-promo-bottom"  style="display: none;"><!-- User Code --><!-- /136449909/pg/sticky --><div onclick="this.parentNode.remove()" style="
    position: absolute;
    right: 4px;
    top: -12px;
    width: 20px;
    background: #000;
    color: #fff;
    height: 20px;
    border-radius: 50%;
    line-height: 16px;
    cursor: pointer;
">x</div><div id='sticky'><script>
    googletag.cmd.push(function() { googletag.display('sticky'); 
   document.querySelector(".sticky-promo-bottom").style.display="block";
 setInterval(function(){ googletag.pubads().refresh([window.stickySlot]) }, 30000);                                
                                  });
  </script></div></div><!-- End User Code --><span class="js-brick-description hidden" data-name="Footer"></span><div id="sFooter_0_0_3_0_0_0_0_0" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sFooter_0_0_3_0_0_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sFooter_0_0_3_0_0_0_0_0_0_0" class=" row-wrapper clearfix  content">
    <div class="row px20">
        

<div id="sFooter_0_0_3_0_0_0_0_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    <a id="sFooter_0_0_3_0_0_0_0_0_0_0_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="553"
        height="81"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE5Mjc4MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2OTAyMzM0Nn0.T2JxWevmWQAtdRH1tridwJT9-QsWmqk7WHaIi8nVJxg/img.png?width=553&amp;height=81"
    />
</a>
</div>



<div id="sFooter_0_0_3_0_0_0_0_0_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    <div class="" id="sFooter_0_0_3_0_0_0_0_0_0_0_1_0"><div class="list" id="sFooter_0_0_3_0_0_0_0_0_0_0_1_0_0"><a href="/contact-us" class="list__item" target="_blank">Contact Us</a><a href="/article-submission" class="list__item" target="_blank">Article Submission</a><a href="advertise-with-black-belt" class="list__item" target="_blank">Advertise</a></div></div>
</div>



<div id="sFooter_0_0_3_0_0_0_0_0_0_0_2" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    <div class="" id="sFooter_0_0_3_0_0_0_0_0_0_0_2_0"><div class="list" id="sFooter_0_0_3_0_0_0_0_0_0_0_2_0_0"><a href="faq" class="list__item" target="_blank">FAQ</a><a href="/privacy-policy" class="list__item" target="_blank">Privacy Policy</a></div></div>
</div>



<div id="sFooter_0_0_3_0_0_0_0_0_0_0_3" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    <div class="sm-mb-2" id="sFooter_0_0_3_0_0_0_0_0_0_0_3_0"><div class="social-links">
        




<a class="social-links__link share-instagram" href="https://www.instagram.com/blackbeltmag/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/black_belt_mag" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-facebook" href="https://www.facebook.com/BlackBeltMagazine/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-linkedin" href="https://www.linkedin.com/company/black-belt-magazine/" target="_blank" rel="noopener noreferrer" aria-label="Open linkedin">
    <span aria-hidden="true" class="fa fa-linkedin"></span>
</a>
    </div>
</div>
</div>


    </div>
</div>



</div>


    </div>
</div>


</div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    <script defer src="https://www.googletagmanager.com/gtag/js?id=UA-481025-23"></script><script>

            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-481025-23', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-481025-23', configParams);

            <!-- ga_custom_dimensions: {u'layoutId': 5, u'postDate': 4, u'postTags': 3, u'primaryTag': 6, u'authorName': 1, u'postID': 7, u'sections': 2} -->

          window._ga_cd_params = {};
          window._ga_cd_params["dimension1"] = "Mark Jacobs";
          window._ga_cd_params["dimension7"] = '2653922969';
          window._ga_cd_params["dimension3"] = "sumo, sumo wrestling, hakuho sho, news";
          window._ga_cd_params["dimension6"] = 'news';
          
          
          window._ga_cd_params["dimension4"] = '07/24/2021';
          
          
          
          
          
          window._ga_cd_params["dimension5"] = 'socialux,1';
          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://blackbeltmag.com/hakuho-sho-sumo"
        },
        "url": "https://blackbeltmag.com/hakuho-sho-sumo",
        "headline": "Hakuho Wins Battle of Unbeatens to Claim 45th Sumo Title",
        "thumbnailUrl": "https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA0OTI0MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzQ1Mzk2OH0.O84zBnKpdalzSZg0djcrzBFnc0f5Jbqb4bhV5isRD2Y/image.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA0OTI0MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzQ1Mzk2OH0.O84zBnKpdalzSZg0djcrzBFnc0f5Jbqb4bhV5isRD2Y/image.jpg?width=1200&coordinates=0%2C0%2C0%2C239&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-07-24T13:00:00Z",
        "dateModified": "2021-07-24T13:00:00Z",
        "author": {
            "@type": "Person",
            "name": "Mark Jacobs"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Black Belt Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https://blackbeltmag.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI5MDcyMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMDQ0MzA1NH0.fLh-MYVsPBtxz8EWN9ZuACzk8bQZCG2mItjhvkW_nsU/image.png?width=210"
            }
        },
        "description": "In an epic final day match-up of unbeatens, sumo legend Hakuho defeated fellow Mongolian Terunofuji in an intense battle to claim a record 45th title at the Nagoya Grand Sumo Tournament Sunday in Japan. Both wrestlers had entered the bout with perfect 14-0 marks, one of the rare occasions the finals...",
        "keywords": ["sumo", "sumo wrestling", "hakuho sho", "news"]}
</script>


    <script class="lazy-style" type="css">
        

    </script>

    <script id="user-javascript-medium-normal">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</script>
    <script id="user-javascript-active" type="text">

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        if(dontshowads==false){
var script = document.createElement('script');
script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
document.getElementsByTagName('head')[0].appendChild(script);
}
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        if(dontshowads==false){
let cnt=1;
let options = { // threshhold for intersection observer, so it triggers before or after element in viewport dependinng upon value
    rootMargin: '0px 0px 400px 0px'
  }
  
  function handleIntersection(entries) {
   
    entries.map((entry) => {
      if (entry.isIntersecting) {
          if(!entry.target.classList.contains('sidebar_sticky_parent')){
        processAd(entry.target) //your call back here with the element that is intersected or in viewport
          }
          else {
              sidebar_ad_repeat(entry.target)
            }
        observer.unobserve(entry.target); // if you want to run it only once unobserve it 
      }
    });
  }
  window.IcreateElementChangeListener=function(selector, callback) { // look for elements that are injected later in the page.
      const initializedNodes = new Set([]);
  
      document.querySelectorAll(selector).forEach((node) => {
          callback(node);
          initializedNodes.add(node);
      });
  
      const mutationObserver = new MutationObserver(() => {
          const nodes = document.querySelectorAll(selector);
          nodes.forEach((node) => {
              if (!initializedNodes.has(node)) {
                  callback(node);
                  initializedNodes.add(node);
              }
          });
      });
  
      mutationObserver.observe(document.body, {
          childList: true,
          subtree: true,
      });
  }
  const observer = new IntersectionObserver(handleIntersection,options); 
  IcreateElementChangeListener(".main-column .bbm-content,.bbm-infinite,.sidebar_sticky_parent",function(item){ //looks for item in the dom even if they are lazy laoded
  observer.observe(item); // observe item
  })
  function processAd(ad_div) {
      googletag.cmd.push(function() {
        let ad_id="site-ad-"+cnt;
     ad_div.id=ad_id;
        if(ad_div.className=='bbm-content'){
      googletag.defineSlot('/22278042776,22019076254/bbm/content', [[336, 280], 'fluid', [300, 250], [728, 90], [970, 90]], ad_id).defineSizeMapping(content_mapping).addService(googletag.pubads());
        }
        else {
        googletag.defineSlot('/22278042776,22019076254/bbm/infinite', [[300, 250], [468, 60], [970, 90], [970, 250], 'fluid', [336, 280], [728, 90]], ad_id).defineSizeMapping(infinite_mapping).addService(googletag.pubads());
        }
         googletag.enableServices();
       googletag.display(ad_id); 
       cnt++;; 
      })
  }
  function sidebar_ad_repeat(sidebar_div){
      let ad_id="sidebar-ad-"+cnt;
      sidebar_div.querySelector(".sidebar_repeat_ad").id=ad_id;
      sidebar_div.style.height="1800px";
   googletag.defineSlot('/22278042776,22019076254/bbm/sidebar_3', [[300, 250], [300, 600], 'fluid'], ad_id).defineSizeMapping(sidebar_mapping).addService(googletag.pubads());
   googletag.enableServices();
   googletag.display(ad_id); 
   cnt++;; 

   sidebar_div.insertAdjacentHTML('afterend','<div class="sidebar_sticky_parent"><div class="stick_in_parent"><div class="sidebar_repeat_ad"></div></div></div>')
  }
}
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        if(dontshowads==false){
IcreateElementChangeListener(".widget .body", function (post_body) {
  let count=1;
	let item = post_body.querySelector('.widget__brief');
	if (item) {
		if (item.childElementCount >= 2) {
			item.children[0].insertAdjacentHTML('afterend', '<div class="bbm-content"></div>');
		}
		post_body.querySelector('.widget__show-more').onclick = function () {
			post_body.querySelectorAll(".content-container > *, .js-appear-on-expand > *").forEach(function (el, i) {
				if (i % 5 == 0) {
					if (el.classList.contains('col1')) {
						el.insertAdjacentHTML('afterend', '<div class="bbm-content"></div>');
					}
				}
			})
		}
	} else {
		post_body.querySelectorAll(".body-description > *").forEach(function (el, i) {
			if (i % 5 == 0) {
				if (!el.classList.contains('col1')) {
					el.insertAdjacentHTML('afterend', '<div class="bbm-content"></div>');
				}
			}
		})
	}
})
}
    

});</script>
    <script id="user-javascript-lowest" type="text">

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        var s = document.createElement( 'script' );
s.setAttribute( 'src', 'https://js.hs-scripts.com/2264894.js' );
s.setAttribute( 'id', 'hs-script-loader' );
s.defer = true;
s.async = true;
document.body.appendChild(s);
    

});

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 

})(window,document,'script','dataLayer','GTM-57SGSNW');
    

});

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '173061276793034');
 fbq('track', 'PageView');
    

});</script>
</body>
</html>